<!DOCTYPE html>
<html lang="en-CA">
<head profile="http://www.w3.org/2005/10/profile">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="apple-touch-icon" sizes="57x57" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/favicon-16x16.png">
    <link rel="icon" type="image/png" href="https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/favicon.ico">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chargers Chiefs Pick, Anytime TD Props - National Football Post</title>
	<meta name="description" content="Thursday Night&#039;s Chargers Chiefs betting pick leans towards host KC covering a small home spread to the LA Chargers." />
	<link rel="canonical" href="https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chargers Chiefs Pick, Anytime TD Props - National Football Post" />
	<meta property="og:description" content="Thursday Night&#039;s Chargers Chiefs betting pick leans towards host KC covering a small home spread to the LA Chargers." />
	<meta property="og:url" content="https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/" />
	<meta property="og:site_name" content="National Football Post" />
	<meta property="article:published_time" content="2022-09-15T15:21:04+00:00" />
	<meta property="article:modified_time" content="2022-09-15T19:33:14+00:00" />
	<meta property="og:image" content="https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="733" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Michael Balko" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.nationalfootballpost.com/#website","url":"https://www.nationalfootballpost.com/","name":"National Football Post","description":"Football Betting &amp; Legalization News","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nationalfootballpost.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-CA"},{"@type":"ImageObject","@id":"https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/#primaryimage","inLanguage":"en-CA","url":"https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333.jpg","contentUrl":"https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333.jpg","width":1100,"height":733,"caption":"Dec 16, 2021; Inglewood, California, USA; Kansas City Chiefs tight end Travis Kelce (87) runs with the ball against the Los Angeles Chargers in the second half at SoFi Stadium. Mandatory Credit: Kirby Lee-USA TODAY Sports"},{"@type":"WebPage","@id":"https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/#webpage","url":"https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/","name":"Chargers Chiefs Pick, Anytime TD Props - National Football Post","isPartOf":{"@id":"https://www.nationalfootballpost.com/#website"},"primaryImageOfPage":{"@id":"https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/#primaryimage"},"datePublished":"2022-09-15T15:21:04+00:00","dateModified":"2022-09-15T19:33:14+00:00","author":{"@id":"https://www.nationalfootballpost.com/#/schema/person/0699afd581c204b3c97faeff7c5171a6"},"description":"Thursday Night's Chargers Chiefs betting pick leans towards host KC covering a small home spread to the LA Chargers.","breadcrumb":{"@id":"https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/#breadcrumb"},"inLanguage":"en-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.nationalfootballpost.com/"},{"@type":"ListItem","position":2,"name":"Chargers Chiefs Pick, Anytime TD Props"}]},{"@type":"Person","@id":"https://www.nationalfootballpost.com/#/schema/person/0699afd581c204b3c97faeff7c5171a6","name":"Michael Balko","image":{"@type":"ImageObject","@id":"https://www.nationalfootballpost.com/#personlogo","inLanguage":"en-CA","url":"https://secure.gravatar.com/avatar/cd2d022214d8856ce8cf561f64c4579e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cd2d022214d8856ce8cf561f64c4579e?s=96&d=mm&r=g","caption":"Michael Balko"},"description":"Michael Balko joins the staff as the manager of our Twitter account, @footballpost and will contribute to the site as well. Balko has several years of writing experience, most notably with NFL Analysis Network, Who Dat Dish, and other FanSided websites. Balko is also a podcast host of his own show called \u201cThe Michael Balko Show\u201d and it has been featured on a range of well-known websites such as ESPN, 24/7 Sports, USA Today, and many more! Balko is excited to be joining the team at the National Football Post and looks forward to providing exceptional content moving forward!","url":"https://www.nationalfootballpost.com/author/michael-balko/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="National Football Post &raquo; Feed" href="https://www.nationalfootballpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Football Post &raquo; Comments Feed" href="https://www.nationalfootballpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="National Football Post &raquo; Chargers Chiefs Pick, Anytime TD Props Comments Feed" href="https://www.nationalfootballpost.com/best-bets/los-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nationalfootballpost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nationalfootballpost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nationalfootballpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.nationalfootballpost.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/css/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='content-css-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/css/content.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportsbook-list-css-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/css/sportsbook-list.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='sportsbooks-css-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/css/sportsbooks.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='upcoming-css-css'  href='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/css/upcoming.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='nfp-odds-css-css'  href='https://www.nationalfootballpost.com/wp-content/plugins/nfp-plugin/nfp_odds.css?ver=5.8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/plugins/nfp-plugin/sly.js?ver=5.8.5' id='sly-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/js/script.js?ver=5.8.5' id='custom-js-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/assets/js/upcoming.js?ver=5.8.5' id='upcoming-js'></script>
<link rel="https://api.w.org/" href="https://www.nationalfootballpost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nationalfootballpost.com/wp-json/wp/v2/posts/188371" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nationalfootballpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nationalfootballpost.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.nationalfootballpost.com/?p=188371' />
<link rel="alternate" type="application/json+oembed" href="https://www.nationalfootballpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nationalfootballpost.com%2Fbest-bets%2Flos-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nationalfootballpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nationalfootballpost.com%2Fbest-bets%2Flos-angeles-chargers-vs-kansas-city-chiefs-betting-pick-props-trends-thursday-night-football-prediction%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5166086-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-5166086-1');
		</script>

	<link rel="pingback" href="https://www.nationalfootballpost.com/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>

<body class="post-template-default single single-post postid-188371 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <header id="masthead" class="site-header navbar-static-top navbar-light" role="banner">
            <div class="gradient"></div>
            <nav class="navbar navbar-expand-sm p-0">
                <div class="navbar-brand">
                                            <a class="site-title" href="https://www.nationalfootballpost.com/">
                            <svg class="d-none d-lg-block" width="349" height="67" viewBox="0 0 349 67" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <mask id="path-1-outside-1" maskUnits="userSpaceOnUse" x="0.403198" y="0.229004" width="54" height="66" fill="black">
                                    <rect fill="white" x="0.403198" y="0.229004" width="54" height="66"/>
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M1.7522 1.2689C1.7522 1.28996 1.69331 1.33159 1.62132 1.36137C1.54934 1.39114 1.49045 1.44258 1.49045 1.47563C1.49045 1.50872 1.47082 1.53575 1.44682 1.53575C1.41816 1.53575 1.4032 2.60955 1.4032 4.66997C1.4032 7.5189 1.40961 7.80668 1.47387 7.83131C1.51654 7.84766 1.57473 7.82359 1.62076 7.77058C1.66268 7.72228 1.72062 7.68274 1.74954 7.68274C1.77842 7.68274 1.8295 7.65531 1.86301 7.62183C1.94463 7.54027 2.32884 7.43115 2.62471 7.40551C2.89252 7.38227 3.41633 7.43154 3.71534 7.508C3.82331 7.53564 3.97543 7.56878 4.05343 7.58168C4.13139 7.59454 4.19522 7.62057 4.19522 7.63953C4.19522 7.68941 4.53336 7.73021 5.14407 7.75406C5.50367 7.7681 5.67847 7.75986 5.67847 7.72882C5.67847 7.70349 5.757 7.68274 5.85298 7.68274C5.94895 7.68274 6.02748 7.66312 6.02748 7.63914C6.02748 7.61516 6.07603 7.59554 6.13536 7.59554C6.19474 7.59554 6.33216 7.55631 6.44074 7.50835C6.54937 7.4604 6.7271 7.38193 6.83572 7.33397C6.94431 7.28602 7.06209 7.24678 7.09747 7.24678C7.13281 7.24678 7.16173 7.22716 7.16173 7.20318C7.16173 7.17921 7.201 7.15959 7.24898 7.15959C7.29697 7.15959 7.33624 7.13997 7.33624 7.11599C7.33624 7.09201 7.37118 7.0724 7.41385 7.0724C7.45655 7.0724 7.51977 7.03316 7.55436 6.98521C7.58896 6.93725 7.65217 6.89801 7.69488 6.89801C7.73754 6.89801 7.77249 6.88079 7.77249 6.85969C7.77249 6.83864 7.83138 6.797 7.90336 6.76723C7.97535 6.73745 8.03424 6.69822 8.03424 6.68004C8.03424 6.66186 8.09313 6.62262 8.16512 6.59284C8.2371 6.56307 8.29599 6.52383 8.29599 6.50565C8.29599 6.48747 8.35489 6.44824 8.42687 6.41846C8.49885 6.38869 8.55774 6.34836 8.55774 6.32892C8.55774 6.30947 8.59762 6.28092 8.64639 6.26544C8.69516 6.24996 8.78259 6.1898 8.84074 6.13169C8.89885 6.07362 8.96782 6.0261 8.994 6.0261C9.02017 6.0261 9.08914 5.97858 9.14725 5.92051C9.2054 5.8624 9.29283 5.80224 9.3416 5.78676C9.39038 5.77128 9.43025 5.74168 9.43025 5.72093C9.43025 5.70018 9.47012 5.67058 9.5189 5.6551C9.56767 5.63963 9.65509 5.57946 9.71325 5.52135C9.77135 5.46328 9.84491 5.41576 9.87671 5.41576C9.90847 5.41576 9.96278 5.37653 9.99738 5.32857C10.032 5.28061 10.0952 5.24138 10.1379 5.24138C10.1806 5.24138 10.2155 5.22416 10.2155 5.20306C10.2155 5.182 10.2744 5.14037 10.3464 5.11059C10.4184 5.08082 10.4773 5.03918 10.4773 5.01813C10.4773 4.99703 10.5165 4.9798 10.5645 4.9798C10.6125 4.9798 10.6518 4.96019 10.6518 4.93621C10.6518 4.91223 10.691 4.89261 10.739 4.89261C10.787 4.89261 10.8263 4.8743 10.8263 4.85194C10.8263 4.82957 10.8654 4.79888 10.9132 4.78371C10.9611 4.76854 11.0249 4.73288 11.055 4.70445C11.112 4.65079 11.2355 4.59847 11.677 4.44101C11.8209 4.38969 11.9452 4.33293 11.9532 4.31497C11.9613 4.29697 12.0447 4.28227 12.1386 4.28227C12.2326 4.28227 12.3095 4.26462 12.3095 4.24308C12.3095 4.2215 12.4027 4.18985 12.5167 4.17276C12.8554 4.12193 14.1436 4.13392 14.4035 4.19029C14.9687 4.31283 15.0026 4.30874 14.8289 4.13863C14.7213 4.03326 14.609 3.98425 14.0545 3.8008C13.5373 3.62969 13.3963 3.59774 12.8936 3.5377C12.359 3.47388 11.2726 3.53805 10.5645 3.67529C10.4325 3.70088 10.2215 3.73201 10.0955 3.74448C9.96959 3.75699 9.8665 3.78319 9.8665 3.80272C9.8665 3.82225 9.76341 3.8478 9.63747 3.85948C9.51152 3.87112 9.31028 3.90408 9.19031 3.93268C8.69953 4.0496 8.35694 4.07707 7.37986 4.07759C6.35545 4.0782 6.09126 4.05287 5.7221 3.91886C5.61413 3.87967 5.48159 3.84732 5.42763 3.84697C5.37367 3.84662 5.32947 3.82914 5.32947 3.80817C5.32947 3.7872 5.27293 3.75873 5.20388 3.74491C5.13477 3.73109 5.04783 3.68942 5.01066 3.65227C4.97349 3.61513 4.91224 3.58474 4.8745 3.58474C4.83681 3.58474 4.80597 3.56513 4.80597 3.54115C4.80597 3.51717 4.76671 3.49755 4.71872 3.49755C4.67073 3.49755 4.63147 3.47924 4.63147 3.45688C4.63147 3.43451 4.59255 3.40391 4.54496 3.38878C4.49741 3.3737 4.38049 3.28899 4.28521 3.20058C4.18994 3.11217 4.05151 2.99075 3.97757 2.93081C3.71106 2.71475 3.58446 2.5898 3.58446 2.54276C3.58446 2.51639 3.56483 2.49485 3.54084 2.49485C3.51684 2.49485 3.49721 2.46543 3.49721 2.42946C3.49721 2.39349 3.47758 2.36407 3.45359 2.36407C3.42959 2.36407 3.40996 2.32483 3.40996 2.27687C3.40996 2.22892 3.39033 2.18968 3.36634 2.18968C3.34234 2.18968 3.32271 2.16026 3.32271 2.12429C3.32271 2.08832 3.30308 2.0589 3.27908 2.0589C3.25509 2.0589 3.23546 2.01966 3.23546 1.9717C3.23546 1.92375 3.21583 1.88451 3.19183 1.88451C3.16784 1.88451 3.14821 1.86298 3.14821 1.8366C3.14821 1.81027 3.08932 1.73372 3.01733 1.66654C2.94535 1.59935 2.88646 1.5269 2.88646 1.50554C2.88646 1.48417 2.77805 1.41359 2.64556 1.34864C2.4489 1.25229 2.34472 1.23058 2.07843 1.23058C1.899 1.23058 1.7522 1.2478 1.7522 1.2689ZM39.4677 1.28294C39.4206 1.31027 39.3371 1.37745 39.2823 1.43221L39.1827 1.53178V4.69447C39.1827 6.77385 39.1976 7.85712 39.2263 7.85712C39.2503 7.85712 39.2699 7.8375 39.2699 7.81352C39.2699 7.78955 39.3092 7.76993 39.3572 7.76993C39.4052 7.76993 39.4444 7.75393 39.4444 7.7344C39.4444 7.6925 39.6951 7.56856 39.9441 7.4873C40.321 7.36436 40.9643 7.37303 41.4948 7.50822C41.6028 7.53573 41.7549 7.56878 41.8329 7.58168C41.9109 7.59454 41.9747 7.62057 41.9747 7.63953C41.9747 7.73924 43.263 7.77721 43.5888 7.68714C43.6968 7.65728 43.8489 7.62231 43.9269 7.60941C44.0049 7.59655 44.0687 7.56852 44.0687 7.5472C44.0687 7.52584 44.1276 7.50835 44.1996 7.50835C44.2716 7.50835 44.3305 7.49227 44.3305 7.47265C44.3305 7.45299 44.4286 7.41022 44.5486 7.37757C44.6686 7.34491 44.7667 7.30215 44.7667 7.28248C44.7667 7.26287 44.806 7.24678 44.854 7.24678C44.902 7.24678 44.9412 7.22716 44.9412 7.20318C44.9412 7.17921 44.9805 7.15959 45.0285 7.15959C45.0765 7.15959 45.1157 7.14237 45.1157 7.12127C45.1157 7.10021 45.1746 7.05858 45.2466 7.0288C45.3186 6.99902 45.3775 6.95739 45.3775 6.93633C45.3775 6.91523 45.4167 6.89801 45.4647 6.89801C45.5127 6.89801 45.552 6.88079 45.552 6.85969C45.552 6.83864 45.6109 6.797 45.6828 6.76723C45.7548 6.73745 45.8137 6.69712 45.8137 6.67768C45.8137 6.65824 45.852 6.63016 45.8988 6.61534C45.9455 6.60052 46.0447 6.53155 46.1191 6.46206C46.1935 6.39257 46.2927 6.3236 46.3395 6.30877C46.3862 6.29395 46.4245 6.26352 46.4245 6.24116C46.4245 6.21879 46.4594 6.20048 46.5021 6.20048C46.5448 6.20048 46.608 6.16125 46.6426 6.11329C46.6772 6.06534 46.7313 6.0261 46.7628 6.0261C46.7943 6.0261 46.8871 5.95905 46.9691 5.87713C47.0511 5.79522 47.1584 5.71544 47.2076 5.69983C47.2568 5.68422 47.297 5.65449 47.297 5.63374C47.297 5.61299 47.3369 5.58339 47.3856 5.56791C47.4344 5.55243 47.5218 5.49227 47.58 5.43416C47.6381 5.37609 47.716 5.32857 47.7531 5.32857C47.7902 5.32857 47.8205 5.31135 47.8205 5.29025C47.8205 5.26919 47.8794 5.22756 47.9514 5.19778C48.0233 5.16801 48.0822 5.12637 48.0822 5.10532C48.0822 5.08422 48.1215 5.067 48.1695 5.067C48.2175 5.067 48.2567 5.05073 48.2567 5.03086C48.2567 5.01098 48.3549 4.94876 48.4749 4.89261C48.5948 4.83646 48.693 4.77425 48.693 4.75437C48.693 4.73449 48.7323 4.71823 48.7802 4.71823C48.8282 4.71823 48.8675 4.69861 48.8675 4.67464C48.8675 4.65066 48.9068 4.63104 48.9547 4.63104C49.0027 4.63104 49.042 4.61495 49.042 4.59533C49.042 4.57567 49.1402 4.53291 49.2601 4.50025C49.3801 4.4676 49.4782 4.42483 49.4782 4.40517C49.4782 4.38555 49.5227 4.36947 49.577 4.36947C49.6313 4.36947 49.7737 4.33402 49.8933 4.29069C50.2915 4.14652 50.6893 4.09952 51.3323 4.12067C51.6682 4.13174 52.051 4.16361 52.183 4.19155C52.5864 4.27687 52.7065 4.29309 52.7065 4.26213C52.7065 4.11809 52.0499 3.82744 51.2887 3.63457C50.9305 3.54381 50.2257 3.48548 49.8224 3.5132C48.9134 3.57568 48.3176 3.65716 47.3733 3.84802C46.8453 3.95474 46.7335 3.97719 46.4681 4.02951C46.2822 4.06617 45.8314 4.08418 45.1593 4.08182C44.2096 4.07846 44.004 4.06042 43.5234 3.93817C43.4274 3.9138 43.2949 3.88085 43.2289 3.86498C43.1629 3.84911 43.109 3.81881 43.109 3.79762C43.109 3.77648 43.0787 3.75913 43.0418 3.75913C42.9688 3.75913 42.6209 3.59294 42.5855 3.54115C42.5735 3.52362 42.4765 3.46512 42.3701 3.41115C42.2636 3.35722 42.1531 3.29082 42.1246 3.26362C42.096 3.23641 42.0283 3.18475 41.974 3.14879C41.8024 3.03492 41.2767 2.50152 41.2767 2.44119C41.2767 2.40936 41.2374 2.35504 41.1894 2.32047C41.1415 2.2859 41.1022 2.22273 41.1022 2.18005C41.1022 2.13741 41.0826 2.10249 41.0586 2.10249C41.0346 2.10249 41.0149 2.06326 41.0149 2.0153C41.0149 1.96735 40.9953 1.92811 40.9713 1.92811C40.9473 1.92811 40.9277 1.89816 40.9277 1.86158C40.9277 1.76667 40.5756 1.42737 40.3665 1.32078C40.1662 1.21868 39.6184 1.19561 39.4677 1.28294ZM2.46111 8.08652C2.35916 8.11102 2.2757 8.1479 2.2757 8.16848C2.2757 8.18906 2.23644 8.20588 2.18845 8.20588C2.14047 8.20588 2.1012 8.2231 2.1012 8.2442C2.1012 8.26526 2.04231 8.30689 1.97033 8.33667C1.89835 8.36645 1.83945 8.40564 1.83945 8.42369C1.83945 8.44178 1.78056 8.46833 1.70858 8.48272L1.5777 8.50887V24.3788C1.5777 34.9297 1.59231 40.2487 1.62132 40.2487C1.64532 40.2487 1.66495 40.3174 1.66495 40.4013C1.66495 40.4852 1.68458 40.5539 1.70858 40.5539C1.73257 40.5539 1.7522 40.5931 1.7522 40.6411C1.7522 40.689 1.77183 40.7282 1.79583 40.7282C1.81982 40.7282 1.83945 40.7485 1.83945 40.7733C1.83945 40.8577 2.13536 41.1143 2.36941 41.2329C2.59932 41.3494 2.62056 41.3517 3.75896 41.386C4.3948 41.4052 8.40453 41.4219 12.6694 41.4233L20.4238 41.4258V46.1777V50.9296H21.2963H22.1688V46.1777V41.4258L27.1094 41.4208C29.8267 41.418 33.856 41.4031 36.0635 41.3878L40.077 41.3598L40.2666 41.259C40.4644 41.1538 40.8404 40.8068 40.8404 40.7294C40.8404 40.7048 40.8601 40.6846 40.8841 40.6846C40.9081 40.6846 40.9277 40.6356 40.9277 40.5757C40.9277 40.5157 40.9473 40.4667 40.9713 40.4667C40.9999 40.4667 41.0149 39.5076 41.0149 37.6765C41.0149 35.8455 41.03 34.8864 41.0586 34.8864C41.0875 34.8864 41.1022 31.4496 41.1022 24.6632C41.1022 17.8768 41.0875 14.4401 41.0586 14.4401C41.0299 14.4401 41.0149 13.352 41.0149 11.263V8.086L40.8786 8.05875C40.6341 8.00988 40.3856 8.02989 40.145 8.11778C40.0151 8.16521 39.8976 8.22145 39.8838 8.24268C39.8475 8.299 39.5031 8.46746 39.4244 8.46746C39.364 8.46746 39.3572 10.0512 39.3572 24.0747V39.6819H21.2963H3.23546V23.8832C3.23546 9.51698 3.22922 8.08203 3.16644 8.05796C3.06563 8.01929 2.67509 8.03512 2.46111 8.08652ZM19.2896 51.6228C19.1088 51.6511 18.8643 51.754 18.7483 51.8506C18.5383 52.0256 18.4863 52.0631 18.454 52.0631C18.4337 52.0631 18.4171 52.0925 18.4171 52.1285C18.4171 52.1645 18.3974 52.1939 18.3734 52.1939C18.3494 52.1939 18.3298 52.2331 18.3298 52.2811C18.3298 52.329 18.3102 52.3683 18.2862 52.3683C18.2622 52.3683 18.2426 52.4173 18.2426 52.4773C18.2426 52.5372 18.2229 52.5863 18.1989 52.5863C18.17 52.5863 18.1553 54.7225 18.1553 58.9076V65.229H21.2963H24.4373V58.9294C24.4373 54.7588 24.4226 52.6299 24.3937 52.6299C24.3697 52.6299 24.3501 52.571 24.3501 52.4991C24.3501 52.4271 24.3305 52.3683 24.3065 52.3683C24.2825 52.3683 24.2628 52.3432 24.2628 52.3125C24.2628 52.2818 24.2236 52.2285 24.1756 52.1939C24.1276 52.1593 24.0883 52.106 24.0883 52.0753C24.0883 52.0446 24.0696 52.0195 24.0467 52.0195C24.0238 52.0195 23.9577 51.9722 23.8999 51.9144C23.842 51.8566 23.7086 51.7634 23.6034 51.7073L23.4121 51.6054L21.449 51.5987C20.3693 51.5951 19.3975 51.6059 19.2896 51.6228Z"/>
                                </mask>
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M1.7522 1.2689C1.7522 1.28996 1.69331 1.33159 1.62132 1.36137C1.54934 1.39114 1.49045 1.44258 1.49045 1.47563C1.49045 1.50872 1.47082 1.53575 1.44682 1.53575C1.41816 1.53575 1.4032 2.60955 1.4032 4.66997C1.4032 7.5189 1.40961 7.80668 1.47387 7.83131C1.51654 7.84766 1.57473 7.82359 1.62076 7.77058C1.66268 7.72228 1.72062 7.68274 1.74954 7.68274C1.77842 7.68274 1.8295 7.65531 1.86301 7.62183C1.94463 7.54027 2.32884 7.43115 2.62471 7.40551C2.89252 7.38227 3.41633 7.43154 3.71534 7.508C3.82331 7.53564 3.97543 7.56878 4.05343 7.58168C4.13139 7.59454 4.19522 7.62057 4.19522 7.63953C4.19522 7.68941 4.53336 7.73021 5.14407 7.75406C5.50367 7.7681 5.67847 7.75986 5.67847 7.72882C5.67847 7.70349 5.757 7.68274 5.85298 7.68274C5.94895 7.68274 6.02748 7.66312 6.02748 7.63914C6.02748 7.61516 6.07603 7.59554 6.13536 7.59554C6.19474 7.59554 6.33216 7.55631 6.44074 7.50835C6.54937 7.4604 6.7271 7.38193 6.83572 7.33397C6.94431 7.28602 7.06209 7.24678 7.09747 7.24678C7.13281 7.24678 7.16173 7.22716 7.16173 7.20318C7.16173 7.17921 7.201 7.15959 7.24898 7.15959C7.29697 7.15959 7.33624 7.13997 7.33624 7.11599C7.33624 7.09201 7.37118 7.0724 7.41385 7.0724C7.45655 7.0724 7.51977 7.03316 7.55436 6.98521C7.58896 6.93725 7.65217 6.89801 7.69488 6.89801C7.73754 6.89801 7.77249 6.88079 7.77249 6.85969C7.77249 6.83864 7.83138 6.797 7.90336 6.76723C7.97535 6.73745 8.03424 6.69822 8.03424 6.68004C8.03424 6.66186 8.09313 6.62262 8.16512 6.59284C8.2371 6.56307 8.29599 6.52383 8.29599 6.50565C8.29599 6.48747 8.35489 6.44824 8.42687 6.41846C8.49885 6.38869 8.55774 6.34836 8.55774 6.32892C8.55774 6.30947 8.59762 6.28092 8.64639 6.26544C8.69516 6.24996 8.78259 6.1898 8.84074 6.13169C8.89885 6.07362 8.96782 6.0261 8.994 6.0261C9.02017 6.0261 9.08914 5.97858 9.14725 5.92051C9.2054 5.8624 9.29283 5.80224 9.3416 5.78676C9.39038 5.77128 9.43025 5.74168 9.43025 5.72093C9.43025 5.70018 9.47012 5.67058 9.5189 5.6551C9.56767 5.63963 9.65509 5.57946 9.71325 5.52135C9.77135 5.46328 9.84491 5.41576 9.87671 5.41576C9.90847 5.41576 9.96278 5.37653 9.99738 5.32857C10.032 5.28061 10.0952 5.24138 10.1379 5.24138C10.1806 5.24138 10.2155 5.22416 10.2155 5.20306C10.2155 5.182 10.2744 5.14037 10.3464 5.11059C10.4184 5.08082 10.4773 5.03918 10.4773 5.01813C10.4773 4.99703 10.5165 4.9798 10.5645 4.9798C10.6125 4.9798 10.6518 4.96019 10.6518 4.93621C10.6518 4.91223 10.691 4.89261 10.739 4.89261C10.787 4.89261 10.8263 4.8743 10.8263 4.85194C10.8263 4.82957 10.8654 4.79888 10.9132 4.78371C10.9611 4.76854 11.0249 4.73288 11.055 4.70445C11.112 4.65079 11.2355 4.59847 11.677 4.44101C11.8209 4.38969 11.9452 4.33293 11.9532 4.31497C11.9613 4.29697 12.0447 4.28227 12.1386 4.28227C12.2326 4.28227 12.3095 4.26462 12.3095 4.24308C12.3095 4.2215 12.4027 4.18985 12.5167 4.17276C12.8554 4.12193 14.1436 4.13392 14.4035 4.19029C14.9687 4.31283 15.0026 4.30874 14.8289 4.13863C14.7213 4.03326 14.609 3.98425 14.0545 3.8008C13.5373 3.62969 13.3963 3.59774 12.8936 3.5377C12.359 3.47388 11.2726 3.53805 10.5645 3.67529C10.4325 3.70088 10.2215 3.73201 10.0955 3.74448C9.96959 3.75699 9.8665 3.78319 9.8665 3.80272C9.8665 3.82225 9.76341 3.8478 9.63747 3.85948C9.51152 3.87112 9.31028 3.90408 9.19031 3.93268C8.69953 4.0496 8.35694 4.07707 7.37986 4.07759C6.35545 4.0782 6.09126 4.05287 5.7221 3.91886C5.61413 3.87967 5.48159 3.84732 5.42763 3.84697C5.37367 3.84662 5.32947 3.82914 5.32947 3.80817C5.32947 3.7872 5.27293 3.75873 5.20388 3.74491C5.13477 3.73109 5.04783 3.68942 5.01066 3.65227C4.97349 3.61513 4.91224 3.58474 4.8745 3.58474C4.83681 3.58474 4.80597 3.56513 4.80597 3.54115C4.80597 3.51717 4.76671 3.49755 4.71872 3.49755C4.67073 3.49755 4.63147 3.47924 4.63147 3.45688C4.63147 3.43451 4.59255 3.40391 4.54496 3.38878C4.49741 3.3737 4.38049 3.28899 4.28521 3.20058C4.18994 3.11217 4.05151 2.99075 3.97757 2.93081C3.71106 2.71475 3.58446 2.5898 3.58446 2.54276C3.58446 2.51639 3.56483 2.49485 3.54084 2.49485C3.51684 2.49485 3.49721 2.46543 3.49721 2.42946C3.49721 2.39349 3.47758 2.36407 3.45359 2.36407C3.42959 2.36407 3.40996 2.32483 3.40996 2.27687C3.40996 2.22892 3.39033 2.18968 3.36634 2.18968C3.34234 2.18968 3.32271 2.16026 3.32271 2.12429C3.32271 2.08832 3.30308 2.0589 3.27908 2.0589C3.25509 2.0589 3.23546 2.01966 3.23546 1.9717C3.23546 1.92375 3.21583 1.88451 3.19183 1.88451C3.16784 1.88451 3.14821 1.86298 3.14821 1.8366C3.14821 1.81027 3.08932 1.73372 3.01733 1.66654C2.94535 1.59935 2.88646 1.5269 2.88646 1.50554C2.88646 1.48417 2.77805 1.41359 2.64556 1.34864C2.4489 1.25229 2.34472 1.23058 2.07843 1.23058C1.899 1.23058 1.7522 1.2478 1.7522 1.2689ZM39.4677 1.28294C39.4206 1.31027 39.3371 1.37745 39.2823 1.43221L39.1827 1.53178V4.69447C39.1827 6.77385 39.1976 7.85712 39.2263 7.85712C39.2503 7.85712 39.2699 7.8375 39.2699 7.81352C39.2699 7.78955 39.3092 7.76993 39.3572 7.76993C39.4052 7.76993 39.4444 7.75393 39.4444 7.7344C39.4444 7.6925 39.6951 7.56856 39.9441 7.4873C40.321 7.36436 40.9643 7.37303 41.4948 7.50822C41.6028 7.53573 41.7549 7.56878 41.8329 7.58168C41.9109 7.59454 41.9747 7.62057 41.9747 7.63953C41.9747 7.73924 43.263 7.77721 43.5888 7.68714C43.6968 7.65728 43.8489 7.62231 43.9269 7.60941C44.0049 7.59655 44.0687 7.56852 44.0687 7.5472C44.0687 7.52584 44.1276 7.50835 44.1996 7.50835C44.2716 7.50835 44.3305 7.49227 44.3305 7.47265C44.3305 7.45299 44.4286 7.41022 44.5486 7.37757C44.6686 7.34491 44.7667 7.30215 44.7667 7.28248C44.7667 7.26287 44.806 7.24678 44.854 7.24678C44.902 7.24678 44.9412 7.22716 44.9412 7.20318C44.9412 7.17921 44.9805 7.15959 45.0285 7.15959C45.0765 7.15959 45.1157 7.14237 45.1157 7.12127C45.1157 7.10021 45.1746 7.05858 45.2466 7.0288C45.3186 6.99902 45.3775 6.95739 45.3775 6.93633C45.3775 6.91523 45.4167 6.89801 45.4647 6.89801C45.5127 6.89801 45.552 6.88079 45.552 6.85969C45.552 6.83864 45.6109 6.797 45.6828 6.76723C45.7548 6.73745 45.8137 6.69712 45.8137 6.67768C45.8137 6.65824 45.852 6.63016 45.8988 6.61534C45.9455 6.60052 46.0447 6.53155 46.1191 6.46206C46.1935 6.39257 46.2927 6.3236 46.3395 6.30877C46.3862 6.29395 46.4245 6.26352 46.4245 6.24116C46.4245 6.21879 46.4594 6.20048 46.5021 6.20048C46.5448 6.20048 46.608 6.16125 46.6426 6.11329C46.6772 6.06534 46.7313 6.0261 46.7628 6.0261C46.7943 6.0261 46.8871 5.95905 46.9691 5.87713C47.0511 5.79522 47.1584 5.71544 47.2076 5.69983C47.2568 5.68422 47.297 5.65449 47.297 5.63374C47.297 5.61299 47.3369 5.58339 47.3856 5.56791C47.4344 5.55243 47.5218 5.49227 47.58 5.43416C47.6381 5.37609 47.716 5.32857 47.7531 5.32857C47.7902 5.32857 47.8205 5.31135 47.8205 5.29025C47.8205 5.26919 47.8794 5.22756 47.9514 5.19778C48.0233 5.16801 48.0822 5.12637 48.0822 5.10532C48.0822 5.08422 48.1215 5.067 48.1695 5.067C48.2175 5.067 48.2567 5.05073 48.2567 5.03086C48.2567 5.01098 48.3549 4.94876 48.4749 4.89261C48.5948 4.83646 48.693 4.77425 48.693 4.75437C48.693 4.73449 48.7323 4.71823 48.7802 4.71823C48.8282 4.71823 48.8675 4.69861 48.8675 4.67464C48.8675 4.65066 48.9068 4.63104 48.9547 4.63104C49.0027 4.63104 49.042 4.61495 49.042 4.59533C49.042 4.57567 49.1402 4.53291 49.2601 4.50025C49.3801 4.4676 49.4782 4.42483 49.4782 4.40517C49.4782 4.38555 49.5227 4.36947 49.577 4.36947C49.6313 4.36947 49.7737 4.33402 49.8933 4.29069C50.2915 4.14652 50.6893 4.09952 51.3323 4.12067C51.6682 4.13174 52.051 4.16361 52.183 4.19155C52.5864 4.27687 52.7065 4.29309 52.7065 4.26213C52.7065 4.11809 52.0499 3.82744 51.2887 3.63457C50.9305 3.54381 50.2257 3.48548 49.8224 3.5132C48.9134 3.57568 48.3176 3.65716 47.3733 3.84802C46.8453 3.95474 46.7335 3.97719 46.4681 4.02951C46.2822 4.06617 45.8314 4.08418 45.1593 4.08182C44.2096 4.07846 44.004 4.06042 43.5234 3.93817C43.4274 3.9138 43.2949 3.88085 43.2289 3.86498C43.1629 3.84911 43.109 3.81881 43.109 3.79762C43.109 3.77648 43.0787 3.75913 43.0418 3.75913C42.9688 3.75913 42.6209 3.59294 42.5855 3.54115C42.5735 3.52362 42.4765 3.46512 42.3701 3.41115C42.2636 3.35722 42.1531 3.29082 42.1246 3.26362C42.096 3.23641 42.0283 3.18475 41.974 3.14879C41.8024 3.03492 41.2767 2.50152 41.2767 2.44119C41.2767 2.40936 41.2374 2.35504 41.1894 2.32047C41.1415 2.2859 41.1022 2.22273 41.1022 2.18005C41.1022 2.13741 41.0826 2.10249 41.0586 2.10249C41.0346 2.10249 41.0149 2.06326 41.0149 2.0153C41.0149 1.96735 40.9953 1.92811 40.9713 1.92811C40.9473 1.92811 40.9277 1.89816 40.9277 1.86158C40.9277 1.76667 40.5756 1.42737 40.3665 1.32078C40.1662 1.21868 39.6184 1.19561 39.4677 1.28294ZM2.46111 8.08652C2.35916 8.11102 2.2757 8.1479 2.2757 8.16848C2.2757 8.18906 2.23644 8.20588 2.18845 8.20588C2.14047 8.20588 2.1012 8.2231 2.1012 8.2442C2.1012 8.26526 2.04231 8.30689 1.97033 8.33667C1.89835 8.36645 1.83945 8.40564 1.83945 8.42369C1.83945 8.44178 1.78056 8.46833 1.70858 8.48272L1.5777 8.50887V24.3788C1.5777 34.9297 1.59231 40.2487 1.62132 40.2487C1.64532 40.2487 1.66495 40.3174 1.66495 40.4013C1.66495 40.4852 1.68458 40.5539 1.70858 40.5539C1.73257 40.5539 1.7522 40.5931 1.7522 40.6411C1.7522 40.689 1.77183 40.7282 1.79583 40.7282C1.81982 40.7282 1.83945 40.7485 1.83945 40.7733C1.83945 40.8577 2.13536 41.1143 2.36941 41.2329C2.59932 41.3494 2.62056 41.3517 3.75896 41.386C4.3948 41.4052 8.40453 41.4219 12.6694 41.4233L20.4238 41.4258V46.1777V50.9296H21.2963H22.1688V46.1777V41.4258L27.1094 41.4208C29.8267 41.418 33.856 41.4031 36.0635 41.3878L40.077 41.3598L40.2666 41.259C40.4644 41.1538 40.8404 40.8068 40.8404 40.7294C40.8404 40.7048 40.8601 40.6846 40.8841 40.6846C40.9081 40.6846 40.9277 40.6356 40.9277 40.5757C40.9277 40.5157 40.9473 40.4667 40.9713 40.4667C40.9999 40.4667 41.0149 39.5076 41.0149 37.6765C41.0149 35.8455 41.03 34.8864 41.0586 34.8864C41.0875 34.8864 41.1022 31.4496 41.1022 24.6632C41.1022 17.8768 41.0875 14.4401 41.0586 14.4401C41.0299 14.4401 41.0149 13.352 41.0149 11.263V8.086L40.8786 8.05875C40.6341 8.00988 40.3856 8.02989 40.145 8.11778C40.0151 8.16521 39.8976 8.22145 39.8838 8.24268C39.8475 8.299 39.5031 8.46746 39.4244 8.46746C39.364 8.46746 39.3572 10.0512 39.3572 24.0747V39.6819H21.2963H3.23546V23.8832C3.23546 9.51698 3.22922 8.08203 3.16644 8.05796C3.06563 8.01929 2.67509 8.03512 2.46111 8.08652ZM19.2896 51.6228C19.1088 51.6511 18.8643 51.754 18.7483 51.8506C18.5383 52.0256 18.4863 52.0631 18.454 52.0631C18.4337 52.0631 18.4171 52.0925 18.4171 52.1285C18.4171 52.1645 18.3974 52.1939 18.3734 52.1939C18.3494 52.1939 18.3298 52.2331 18.3298 52.2811C18.3298 52.329 18.3102 52.3683 18.2862 52.3683C18.2622 52.3683 18.2426 52.4173 18.2426 52.4773C18.2426 52.5372 18.2229 52.5863 18.1989 52.5863C18.17 52.5863 18.1553 54.7225 18.1553 58.9076V65.229H21.2963H24.4373V58.9294C24.4373 54.7588 24.4226 52.6299 24.3937 52.6299C24.3697 52.6299 24.3501 52.571 24.3501 52.4991C24.3501 52.4271 24.3305 52.3683 24.3065 52.3683C24.2825 52.3683 24.2628 52.3432 24.2628 52.3125C24.2628 52.2818 24.2236 52.2285 24.1756 52.1939C24.1276 52.1593 24.0883 52.106 24.0883 52.0753C24.0883 52.0446 24.0696 52.0195 24.0467 52.0195C24.0238 52.0195 23.9577 51.9722 23.8999 51.9144C23.842 51.8566 23.7086 51.7634 23.6034 51.7073L23.4121 51.6054L21.449 51.5987C20.3693 51.5951 19.3975 51.6059 19.2896 51.6228Z" fill="white"/>
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M1.7522 1.2689C1.7522 1.28996 1.69331 1.33159 1.62132 1.36137C1.54934 1.39114 1.49045 1.44258 1.49045 1.47563C1.49045 1.50872 1.47082 1.53575 1.44682 1.53575C1.41816 1.53575 1.4032 2.60955 1.4032 4.66997C1.4032 7.5189 1.40961 7.80668 1.47387 7.83131C1.51654 7.84766 1.57473 7.82359 1.62076 7.77058C1.66268 7.72228 1.72062 7.68274 1.74954 7.68274C1.77842 7.68274 1.8295 7.65531 1.86301 7.62183C1.94463 7.54027 2.32884 7.43115 2.62471 7.40551C2.89252 7.38227 3.41633 7.43154 3.71534 7.508C3.82331 7.53564 3.97543 7.56878 4.05343 7.58168C4.13139 7.59454 4.19522 7.62057 4.19522 7.63953C4.19522 7.68941 4.53336 7.73021 5.14407 7.75406C5.50367 7.7681 5.67847 7.75986 5.67847 7.72882C5.67847 7.70349 5.757 7.68274 5.85298 7.68274C5.94895 7.68274 6.02748 7.66312 6.02748 7.63914C6.02748 7.61516 6.07603 7.59554 6.13536 7.59554C6.19474 7.59554 6.33216 7.55631 6.44074 7.50835C6.54937 7.4604 6.7271 7.38193 6.83572 7.33397C6.94431 7.28602 7.06209 7.24678 7.09747 7.24678C7.13281 7.24678 7.16173 7.22716 7.16173 7.20318C7.16173 7.17921 7.201 7.15959 7.24898 7.15959C7.29697 7.15959 7.33624 7.13997 7.33624 7.11599C7.33624 7.09201 7.37118 7.0724 7.41385 7.0724C7.45655 7.0724 7.51977 7.03316 7.55436 6.98521C7.58896 6.93725 7.65217 6.89801 7.69488 6.89801C7.73754 6.89801 7.77249 6.88079 7.77249 6.85969C7.77249 6.83864 7.83138 6.797 7.90336 6.76723C7.97535 6.73745 8.03424 6.69822 8.03424 6.68004C8.03424 6.66186 8.09313 6.62262 8.16512 6.59284C8.2371 6.56307 8.29599 6.52383 8.29599 6.50565C8.29599 6.48747 8.35489 6.44824 8.42687 6.41846C8.49885 6.38869 8.55774 6.34836 8.55774 6.32892C8.55774 6.30947 8.59762 6.28092 8.64639 6.26544C8.69516 6.24996 8.78259 6.1898 8.84074 6.13169C8.89885 6.07362 8.96782 6.0261 8.994 6.0261C9.02017 6.0261 9.08914 5.97858 9.14725 5.92051C9.2054 5.8624 9.29283 5.80224 9.3416 5.78676C9.39038 5.77128 9.43025 5.74168 9.43025 5.72093C9.43025 5.70018 9.47012 5.67058 9.5189 5.6551C9.56767 5.63963 9.65509 5.57946 9.71325 5.52135C9.77135 5.46328 9.84491 5.41576 9.87671 5.41576C9.90847 5.41576 9.96278 5.37653 9.99738 5.32857C10.032 5.28061 10.0952 5.24138 10.1379 5.24138C10.1806 5.24138 10.2155 5.22416 10.2155 5.20306C10.2155 5.182 10.2744 5.14037 10.3464 5.11059C10.4184 5.08082 10.4773 5.03918 10.4773 5.01813C10.4773 4.99703 10.5165 4.9798 10.5645 4.9798C10.6125 4.9798 10.6518 4.96019 10.6518 4.93621C10.6518 4.91223 10.691 4.89261 10.739 4.89261C10.787 4.89261 10.8263 4.8743 10.8263 4.85194C10.8263 4.82957 10.8654 4.79888 10.9132 4.78371C10.9611 4.76854 11.0249 4.73288 11.055 4.70445C11.112 4.65079 11.2355 4.59847 11.677 4.44101C11.8209 4.38969 11.9452 4.33293 11.9532 4.31497C11.9613 4.29697 12.0447 4.28227 12.1386 4.28227C12.2326 4.28227 12.3095 4.26462 12.3095 4.24308C12.3095 4.2215 12.4027 4.18985 12.5167 4.17276C12.8554 4.12193 14.1436 4.13392 14.4035 4.19029C14.9687 4.31283 15.0026 4.30874 14.8289 4.13863C14.7213 4.03326 14.609 3.98425 14.0545 3.8008C13.5373 3.62969 13.3963 3.59774 12.8936 3.5377C12.359 3.47388 11.2726 3.53805 10.5645 3.67529C10.4325 3.70088 10.2215 3.73201 10.0955 3.74448C9.96959 3.75699 9.8665 3.78319 9.8665 3.80272C9.8665 3.82225 9.76341 3.8478 9.63747 3.85948C9.51152 3.87112 9.31028 3.90408 9.19031 3.93268C8.69953 4.0496 8.35694 4.07707 7.37986 4.07759C6.35545 4.0782 6.09126 4.05287 5.7221 3.91886C5.61413 3.87967 5.48159 3.84732 5.42763 3.84697C5.37367 3.84662 5.32947 3.82914 5.32947 3.80817C5.32947 3.7872 5.27293 3.75873 5.20388 3.74491C5.13477 3.73109 5.04783 3.68942 5.01066 3.65227C4.97349 3.61513 4.91224 3.58474 4.8745 3.58474C4.83681 3.58474 4.80597 3.56513 4.80597 3.54115C4.80597 3.51717 4.76671 3.49755 4.71872 3.49755C4.67073 3.49755 4.63147 3.47924 4.63147 3.45688C4.63147 3.43451 4.59255 3.40391 4.54496 3.38878C4.49741 3.3737 4.38049 3.28899 4.28521 3.20058C4.18994 3.11217 4.05151 2.99075 3.97757 2.93081C3.71106 2.71475 3.58446 2.5898 3.58446 2.54276C3.58446 2.51639 3.56483 2.49485 3.54084 2.49485C3.51684 2.49485 3.49721 2.46543 3.49721 2.42946C3.49721 2.39349 3.47758 2.36407 3.45359 2.36407C3.42959 2.36407 3.40996 2.32483 3.40996 2.27687C3.40996 2.22892 3.39033 2.18968 3.36634 2.18968C3.34234 2.18968 3.32271 2.16026 3.32271 2.12429C3.32271 2.08832 3.30308 2.0589 3.27908 2.0589C3.25509 2.0589 3.23546 2.01966 3.23546 1.9717C3.23546 1.92375 3.21583 1.88451 3.19183 1.88451C3.16784 1.88451 3.14821 1.86298 3.14821 1.8366C3.14821 1.81027 3.08932 1.73372 3.01733 1.66654C2.94535 1.59935 2.88646 1.5269 2.88646 1.50554C2.88646 1.48417 2.77805 1.41359 2.64556 1.34864C2.4489 1.25229 2.34472 1.23058 2.07843 1.23058C1.899 1.23058 1.7522 1.2478 1.7522 1.2689ZM39.4677 1.28294C39.4206 1.31027 39.3371 1.37745 39.2823 1.43221L39.1827 1.53178V4.69447C39.1827 6.77385 39.1976 7.85712 39.2263 7.85712C39.2503 7.85712 39.2699 7.8375 39.2699 7.81352C39.2699 7.78955 39.3092 7.76993 39.3572 7.76993C39.4052 7.76993 39.4444 7.75393 39.4444 7.7344C39.4444 7.6925 39.6951 7.56856 39.9441 7.4873C40.321 7.36436 40.9643 7.37303 41.4948 7.50822C41.6028 7.53573 41.7549 7.56878 41.8329 7.58168C41.9109 7.59454 41.9747 7.62057 41.9747 7.63953C41.9747 7.73924 43.263 7.77721 43.5888 7.68714C43.6968 7.65728 43.8489 7.62231 43.9269 7.60941C44.0049 7.59655 44.0687 7.56852 44.0687 7.5472C44.0687 7.52584 44.1276 7.50835 44.1996 7.50835C44.2716 7.50835 44.3305 7.49227 44.3305 7.47265C44.3305 7.45299 44.4286 7.41022 44.5486 7.37757C44.6686 7.34491 44.7667 7.30215 44.7667 7.28248C44.7667 7.26287 44.806 7.24678 44.854 7.24678C44.902 7.24678 44.9412 7.22716 44.9412 7.20318C44.9412 7.17921 44.9805 7.15959 45.0285 7.15959C45.0765 7.15959 45.1157 7.14237 45.1157 7.12127C45.1157 7.10021 45.1746 7.05858 45.2466 7.0288C45.3186 6.99902 45.3775 6.95739 45.3775 6.93633C45.3775 6.91523 45.4167 6.89801 45.4647 6.89801C45.5127 6.89801 45.552 6.88079 45.552 6.85969C45.552 6.83864 45.6109 6.797 45.6828 6.76723C45.7548 6.73745 45.8137 6.69712 45.8137 6.67768C45.8137 6.65824 45.852 6.63016 45.8988 6.61534C45.9455 6.60052 46.0447 6.53155 46.1191 6.46206C46.1935 6.39257 46.2927 6.3236 46.3395 6.30877C46.3862 6.29395 46.4245 6.26352 46.4245 6.24116C46.4245 6.21879 46.4594 6.20048 46.5021 6.20048C46.5448 6.20048 46.608 6.16125 46.6426 6.11329C46.6772 6.06534 46.7313 6.0261 46.7628 6.0261C46.7943 6.0261 46.8871 5.95905 46.9691 5.87713C47.0511 5.79522 47.1584 5.71544 47.2076 5.69983C47.2568 5.68422 47.297 5.65449 47.297 5.63374C47.297 5.61299 47.3369 5.58339 47.3856 5.56791C47.4344 5.55243 47.5218 5.49227 47.58 5.43416C47.6381 5.37609 47.716 5.32857 47.7531 5.32857C47.7902 5.32857 47.8205 5.31135 47.8205 5.29025C47.8205 5.26919 47.8794 5.22756 47.9514 5.19778C48.0233 5.16801 48.0822 5.12637 48.0822 5.10532C48.0822 5.08422 48.1215 5.067 48.1695 5.067C48.2175 5.067 48.2567 5.05073 48.2567 5.03086C48.2567 5.01098 48.3549 4.94876 48.4749 4.89261C48.5948 4.83646 48.693 4.77425 48.693 4.75437C48.693 4.73449 48.7323 4.71823 48.7802 4.71823C48.8282 4.71823 48.8675 4.69861 48.8675 4.67464C48.8675 4.65066 48.9068 4.63104 48.9547 4.63104C49.0027 4.63104 49.042 4.61495 49.042 4.59533C49.042 4.57567 49.1402 4.53291 49.2601 4.50025C49.3801 4.4676 49.4782 4.42483 49.4782 4.40517C49.4782 4.38555 49.5227 4.36947 49.577 4.36947C49.6313 4.36947 49.7737 4.33402 49.8933 4.29069C50.2915 4.14652 50.6893 4.09952 51.3323 4.12067C51.6682 4.13174 52.051 4.16361 52.183 4.19155C52.5864 4.27687 52.7065 4.29309 52.7065 4.26213C52.7065 4.11809 52.0499 3.82744 51.2887 3.63457C50.9305 3.54381 50.2257 3.48548 49.8224 3.5132C48.9134 3.57568 48.3176 3.65716 47.3733 3.84802C46.8453 3.95474 46.7335 3.97719 46.4681 4.02951C46.2822 4.06617 45.8314 4.08418 45.1593 4.08182C44.2096 4.07846 44.004 4.06042 43.5234 3.93817C43.4274 3.9138 43.2949 3.88085 43.2289 3.86498C43.1629 3.84911 43.109 3.81881 43.109 3.79762C43.109 3.77648 43.0787 3.75913 43.0418 3.75913C42.9688 3.75913 42.6209 3.59294 42.5855 3.54115C42.5735 3.52362 42.4765 3.46512 42.3701 3.41115C42.2636 3.35722 42.1531 3.29082 42.1246 3.26362C42.096 3.23641 42.0283 3.18475 41.974 3.14879C41.8024 3.03492 41.2767 2.50152 41.2767 2.44119C41.2767 2.40936 41.2374 2.35504 41.1894 2.32047C41.1415 2.2859 41.1022 2.22273 41.1022 2.18005C41.1022 2.13741 41.0826 2.10249 41.0586 2.10249C41.0346 2.10249 41.0149 2.06326 41.0149 2.0153C41.0149 1.96735 40.9953 1.92811 40.9713 1.92811C40.9473 1.92811 40.9277 1.89816 40.9277 1.86158C40.9277 1.76667 40.5756 1.42737 40.3665 1.32078C40.1662 1.21868 39.6184 1.19561 39.4677 1.28294ZM2.46111 8.08652C2.35916 8.11102 2.2757 8.1479 2.2757 8.16848C2.2757 8.18906 2.23644 8.20588 2.18845 8.20588C2.14047 8.20588 2.1012 8.2231 2.1012 8.2442C2.1012 8.26526 2.04231 8.30689 1.97033 8.33667C1.89835 8.36645 1.83945 8.40564 1.83945 8.42369C1.83945 8.44178 1.78056 8.46833 1.70858 8.48272L1.5777 8.50887V24.3788C1.5777 34.9297 1.59231 40.2487 1.62132 40.2487C1.64532 40.2487 1.66495 40.3174 1.66495 40.4013C1.66495 40.4852 1.68458 40.5539 1.70858 40.5539C1.73257 40.5539 1.7522 40.5931 1.7522 40.6411C1.7522 40.689 1.77183 40.7282 1.79583 40.7282C1.81982 40.7282 1.83945 40.7485 1.83945 40.7733C1.83945 40.8577 2.13536 41.1143 2.36941 41.2329C2.59932 41.3494 2.62056 41.3517 3.75896 41.386C4.3948 41.4052 8.40453 41.4219 12.6694 41.4233L20.4238 41.4258V46.1777V50.9296H21.2963H22.1688V46.1777V41.4258L27.1094 41.4208C29.8267 41.418 33.856 41.4031 36.0635 41.3878L40.077 41.3598L40.2666 41.259C40.4644 41.1538 40.8404 40.8068 40.8404 40.7294C40.8404 40.7048 40.8601 40.6846 40.8841 40.6846C40.9081 40.6846 40.9277 40.6356 40.9277 40.5757C40.9277 40.5157 40.9473 40.4667 40.9713 40.4667C40.9999 40.4667 41.0149 39.5076 41.0149 37.6765C41.0149 35.8455 41.03 34.8864 41.0586 34.8864C41.0875 34.8864 41.1022 31.4496 41.1022 24.6632C41.1022 17.8768 41.0875 14.4401 41.0586 14.4401C41.0299 14.4401 41.0149 13.352 41.0149 11.263V8.086L40.8786 8.05875C40.6341 8.00988 40.3856 8.02989 40.145 8.11778C40.0151 8.16521 39.8976 8.22145 39.8838 8.24268C39.8475 8.299 39.5031 8.46746 39.4244 8.46746C39.364 8.46746 39.3572 10.0512 39.3572 24.0747V39.6819H21.2963H3.23546V23.8832C3.23546 9.51698 3.22922 8.08203 3.16644 8.05796C3.06563 8.01929 2.67509 8.03512 2.46111 8.08652ZM19.2896 51.6228C19.1088 51.6511 18.8643 51.754 18.7483 51.8506C18.5383 52.0256 18.4863 52.0631 18.454 52.0631C18.4337 52.0631 18.4171 52.0925 18.4171 52.1285C18.4171 52.1645 18.3974 52.1939 18.3734 52.1939C18.3494 52.1939 18.3298 52.2331 18.3298 52.2811C18.3298 52.329 18.3102 52.3683 18.2862 52.3683C18.2622 52.3683 18.2426 52.4173 18.2426 52.4773C18.2426 52.5372 18.2229 52.5863 18.1989 52.5863C18.17 52.5863 18.1553 54.7225 18.1553 58.9076V65.229H21.2963H24.4373V58.9294C24.4373 54.7588 24.4226 52.6299 24.3937 52.6299C24.3697 52.6299 24.3501 52.571 24.3501 52.4991C24.3501 52.4271 24.3305 52.3683 24.3065 52.3683C24.2825 52.3683 24.2628 52.3432 24.2628 52.3125C24.2628 52.2818 24.2236 52.2285 24.1756 52.1939C24.1276 52.1593 24.0883 52.106 24.0883 52.0753C24.0883 52.0446 24.0696 52.0195 24.0467 52.0195C24.0238 52.0195 23.9577 51.9722 23.8999 51.9144C23.842 51.8566 23.7086 51.7634 23.6034 51.7073L23.4121 51.6054L21.449 51.5987C20.3693 51.5951 19.3975 51.6059 19.2896 51.6228Z" stroke="white" stroke-width="2" mask="url(#path-1-outside-1)"/>
                                <path d="M10.4962 66.771C10.4962 65.1141 11.8394 63.771 13.4962 63.771H28.4962C30.1531 63.771 31.4962 65.1141 31.4962 66.771H10.4962Z" fill="white"/>
                                <path d="M76.1228 29.9961V32.0176H79.3015V33.0674H76.1228V35.9385H74.9412V28.9365H79.6433L79.6336 29.9961H76.1228ZM84.723 28.9072C85.4099 28.9072 86.0365 29.0635 86.6029 29.376C87.1726 29.6852 87.6202 30.11 87.9457 30.6504C88.2712 31.1875 88.434 31.7832 88.434 32.4375C88.434 33.0983 88.2712 33.6989 87.9457 34.2393C87.6202 34.7796 87.1726 35.2061 86.6029 35.5186C86.0365 35.8311 85.4099 35.9873 84.723 35.9873C84.0362 35.9873 83.4095 35.8311 82.8431 35.5186C82.2767 35.2061 81.8308 34.7796 81.5052 34.2393C81.1797 33.6989 81.017 33.0983 81.017 32.4375C81.017 31.7767 81.1797 31.1794 81.5052 30.6455C81.8308 30.1084 82.2767 29.6852 82.8431 29.376C83.4095 29.0635 84.0362 28.9072 84.723 28.9072ZM84.7328 29.9668C84.2803 29.9668 83.8604 30.0775 83.473 30.2988C83.0889 30.5202 82.7829 30.8197 82.555 31.1973C82.3272 31.5716 82.2132 31.985 82.2132 32.4375C82.2132 32.89 82.3288 33.3066 82.5599 33.6875C82.791 34.0684 83.097 34.3711 83.4779 34.5957C83.862 34.8171 84.2803 34.9277 84.7328 34.9277C85.1853 34.9277 85.6019 34.8187 85.9828 34.6006C86.3636 34.3792 86.6647 34.0765 86.8861 33.6924C87.1107 33.3083 87.223 32.89 87.223 32.4375C87.223 31.985 87.1107 31.5716 86.8861 31.1973C86.6647 30.8197 86.3636 30.5202 85.9828 30.2988C85.6052 30.0775 85.1885 29.9668 84.7328 29.9668ZM93.4355 28.9072C94.1224 28.9072 94.749 29.0635 95.3154 29.376C95.8851 29.6852 96.3326 30.11 96.6582 30.6504C96.9837 31.1875 97.1465 31.7832 97.1465 32.4375C97.1465 33.0983 96.9837 33.6989 96.6582 34.2393C96.3326 34.7796 95.8851 35.2061 95.3154 35.5186C94.749 35.8311 94.1224 35.9873 93.4355 35.9873C92.7487 35.9873 92.122 35.8311 91.5556 35.5186C90.9892 35.2061 90.5433 34.7796 90.2177 34.2393C89.8922 33.6989 89.7295 33.0983 89.7295 32.4375C89.7295 31.7767 89.8922 31.1794 90.2177 30.6455C90.5433 30.1084 90.9892 29.6852 91.5556 29.376C92.122 29.0635 92.7487 28.9072 93.4355 28.9072ZM93.4453 29.9668C92.9928 29.9668 92.5729 30.0775 92.1855 30.2988C91.8014 30.5202 91.4954 30.8197 91.2675 31.1973C91.0397 31.5716 90.9257 31.985 90.9257 32.4375C90.9257 32.89 91.0413 33.3066 91.2724 33.6875C91.5035 34.0684 91.8095 34.3711 92.1904 34.5957C92.5745 34.8171 92.9928 34.9277 93.4453 34.9277C93.8978 34.9277 94.3144 34.8187 94.6953 34.6006C95.0761 34.3792 95.3772 34.0765 95.5986 33.6924C95.8232 33.3083 95.9355 32.89 95.9355 32.4375C95.9355 31.985 95.8232 31.5716 95.5986 31.1973C95.3772 30.8197 95.0761 30.5202 94.6953 30.2988C94.3177 30.0775 93.901 29.9668 93.4453 29.9668ZM101.718 29.9961V35.9385H100.537V29.9961H98.3248V28.9365H103.935V29.9961H101.718ZM108.888 28.9365C109.614 28.9365 110.187 29.0928 110.607 29.4053C111.027 29.7145 111.236 30.1426 111.236 30.6895C111.236 31.0833 111.126 31.4186 110.904 31.6953C110.686 31.972 110.387 32.1559 110.006 32.2471C110.472 32.3285 110.838 32.5254 111.105 32.8379C111.375 33.1504 111.51 33.5443 111.51 34.0195C111.51 34.6185 111.282 35.0889 110.826 35.4307C110.374 35.7692 109.75 35.9385 108.956 35.9385H105.846V28.9365H108.888ZM107.028 31.8369H108.829C109.204 31.8369 109.497 31.7539 109.708 31.5879C109.92 31.4219 110.026 31.1924 110.026 30.8994C110.026 30.6064 109.92 30.3818 109.708 30.2256C109.5 30.0661 109.207 29.9863 108.829 29.9863H107.028V31.8369ZM107.028 34.8887H108.829C109.295 34.8887 109.656 34.8008 109.913 34.625C110.17 34.446 110.299 34.1937 110.299 33.8682C110.299 33.5622 110.169 33.3213 109.908 33.1455C109.648 32.9665 109.288 32.877 108.829 32.877H107.028V34.8887ZM114.798 34.3564L114.129 35.9385H112.898L115.989 28.9365H117.2L120.257 35.9385H118.997L118.328 34.3564H114.798ZM116.56 30.1963L115.237 33.3066H117.879L116.56 30.1963ZM126.303 34.8691V35.9385H122.089V28.9365H123.271V34.8691H126.303ZM132.545 34.8691V35.9385H128.331V28.9365H129.513V34.8691H132.545ZM141.093 28.9365C141.819 28.9365 142.392 29.0928 142.812 29.4053C143.232 29.7145 143.442 30.1426 143.442 30.6895C143.442 31.0833 143.331 31.4186 143.11 31.6953C142.891 31.972 142.592 32.1559 142.211 32.2471C142.677 32.3285 143.043 32.5254 143.31 32.8379C143.58 33.1504 143.715 33.5443 143.715 34.0195C143.715 34.6185 143.487 35.0889 143.031 35.4307C142.579 35.7692 141.956 35.9385 141.161 35.9385H138.051V28.9365H141.093ZM139.233 31.8369H141.034C141.409 31.8369 141.702 31.7539 141.913 31.5879C142.125 31.4219 142.231 31.1924 142.231 30.8994C142.231 30.6064 142.125 30.3818 141.913 30.2256C141.705 30.0661 141.412 29.9863 141.034 29.9863H139.233V31.8369ZM139.233 34.8887H141.034C141.5 34.8887 141.861 34.8008 142.118 34.625C142.375 34.446 142.504 34.1937 142.504 33.8682C142.504 33.5622 142.374 33.3213 142.113 33.1455C141.853 32.9665 141.493 32.877 141.034 32.877H139.233V34.8887ZM147.193 29.9961V31.8906H150.611V32.9502H147.193V34.8789H151.134V35.9385H146.011V28.9365H151.011V29.9961H147.193ZM156.037 29.9961V35.9385H154.856V29.9961H152.644V28.9365H158.254V29.9961H156.037ZM162.728 29.9961V35.9385H161.547V29.9961H159.335V28.9365H164.945V29.9961H162.728ZM166.856 35.9385V28.9365H168.038V35.9385H166.856ZM175.686 35.9385L171.955 30.9189V35.9385H170.774V28.9365H171.936L175.686 33.9707V28.9365H176.848V35.9385H175.686ZM185.414 32.4961V35.0791C185.053 35.3525 184.628 35.5723 184.139 35.7383C183.651 35.9043 183.169 35.9873 182.694 35.9873C182.014 35.9873 181.392 35.8311 180.829 35.5186C180.266 35.2061 179.823 34.778 179.501 34.2344C179.178 33.6908 179.017 33.0918 179.017 32.4375C179.017 31.7767 179.182 31.1794 179.511 30.6455C179.839 30.1084 180.29 29.6852 180.863 29.376C181.439 29.0635 182.074 28.9072 182.767 28.9072C183.262 28.9072 183.747 28.9967 184.222 29.1758C184.698 29.3516 185.109 29.5892 185.458 29.8887L184.784 30.7578C184.511 30.5039 184.196 30.307 183.842 30.167C183.49 30.027 183.132 29.957 182.767 29.957C182.302 29.957 181.874 30.0677 181.483 30.2891C181.093 30.5072 180.783 30.8066 180.555 31.1875C180.328 31.5684 180.214 31.985 180.214 32.4375C180.214 32.8965 180.328 33.3164 180.555 33.6973C180.783 34.0781 181.093 34.3792 181.483 34.6006C181.877 34.8187 182.308 34.9277 182.777 34.9277C183.038 34.9277 183.308 34.887 183.588 34.8057C183.868 34.721 184.133 34.6022 184.384 34.4492V32.4961H185.414ZM195.422 35.0596C194.768 35.6781 194.064 35.9873 193.312 35.9873C192.899 35.9873 192.526 35.9027 192.194 35.7334C191.862 35.5641 191.599 35.3314 191.403 35.0352C191.211 34.7389 191.115 34.4036 191.115 34.0293C191.115 33.5768 191.249 33.2041 191.516 32.9111C191.783 32.6149 192.152 32.3415 192.624 32.0908C192.39 31.7783 192.219 31.4919 192.111 31.2314C192.007 30.971 191.955 30.7171 191.955 30.4697C191.955 30.0042 192.123 29.625 192.458 29.332C192.797 29.0358 193.236 28.8877 193.776 28.8877C194.297 28.8877 194.722 29.0244 195.051 29.2979C195.38 29.5713 195.544 29.9245 195.544 30.3574C195.544 30.6569 195.467 30.9222 195.314 31.1533C195.161 31.3844 194.966 31.5814 194.728 31.7441C194.491 31.9069 194.196 32.0811 193.845 32.2666C194.177 32.6475 194.667 33.1553 195.314 33.79C195.555 33.4287 195.765 33.0088 195.944 32.5303L196.696 33.0869C196.475 33.6143 196.231 34.0586 195.964 34.4199L197.102 35.5283L196.516 36.1289L195.422 35.0596ZM192.863 30.46C192.867 30.8148 193.041 31.2282 193.386 31.7002C193.793 31.4854 194.102 31.2803 194.313 31.085C194.528 30.8864 194.636 30.6471 194.636 30.3672C194.636 30.1328 194.558 29.9489 194.401 29.8154C194.248 29.6787 194.043 29.6104 193.786 29.6104C193.513 29.6104 193.29 29.6901 193.117 29.8496C192.948 30.0091 192.863 30.2126 192.863 30.46ZM193.352 35.1182C193.846 35.1182 194.326 34.8919 194.792 34.4395C193.998 33.6452 193.431 33.0544 193.093 32.667C192.767 32.8525 192.513 33.0446 192.331 33.2432C192.152 33.4385 192.062 33.6696 192.062 33.9365C192.062 34.2816 192.186 34.5648 192.434 34.7861C192.681 35.0075 192.987 35.1182 193.352 35.1182ZM206.685 34.8691V35.9385H202.471V28.9365H203.652V34.8691H206.685ZM209.894 29.9961V31.8906H213.312V32.9502H209.894V34.8789H213.835V35.9385H208.713V28.9365H213.713V29.9961H209.894ZM221.995 32.4961V35.0791C221.634 35.3525 221.209 35.5723 220.721 35.7383C220.233 35.9043 219.751 35.9873 219.276 35.9873C218.595 35.9873 217.974 35.8311 217.411 35.5186C216.847 35.2061 216.405 34.778 216.082 34.2344C215.76 33.6908 215.599 33.0918 215.599 32.4375C215.599 31.7767 215.763 31.1794 216.092 30.6455C216.421 30.1084 216.872 29.6852 217.445 29.376C218.021 29.0635 218.656 28.9072 219.349 28.9072C219.844 28.9072 220.329 28.9967 220.804 29.1758C221.279 29.3516 221.691 29.5892 222.039 29.8887L221.366 30.7578C221.092 30.5039 220.778 30.307 220.423 30.167C220.072 30.027 219.714 29.957 219.349 29.957C218.883 29.957 218.455 30.0677 218.065 30.2891C217.674 30.5072 217.365 30.8066 217.137 31.1875C216.909 31.5684 216.795 31.985 216.795 32.4375C216.795 32.8965 216.909 33.3164 217.137 33.6973C217.365 34.0781 217.674 34.3792 218.065 34.6006C218.459 34.8187 218.89 34.9277 219.359 34.9277C219.619 34.9277 219.889 34.887 220.169 34.8057C220.449 34.721 220.715 34.6022 220.965 34.4492V32.4961H221.995ZM225.557 34.3564L224.888 35.9385H223.657L226.748 28.9365H227.959L231.016 35.9385H229.756L229.087 34.3564H225.557ZM227.319 30.1963L225.996 33.3066H228.638L227.319 30.1963ZM237.062 34.8691V35.9385H232.848V28.9365H234.03V34.8691H237.062ZM239.09 35.9385V28.9365H240.272V35.9385H239.09ZM244.057 34.8789H248.369V35.9385H242.461V35.0889L246.728 29.9961H242.588V28.9365H248.32V29.7861L244.057 34.8789ZM251.559 34.3564L250.89 35.9385H249.66L252.75 28.9365H253.961L257.018 35.9385H255.758L255.089 34.3564H251.559ZM253.322 30.1963L251.998 33.3066H254.64L253.322 30.1963ZM260.721 29.9961V35.9385H259.539V29.9961H257.327V28.9365H262.937V29.9961H260.721ZM264.848 35.9385V28.9365H266.03V35.9385H264.848ZM271.896 28.9072C272.583 28.9072 273.209 29.0635 273.776 29.376C274.345 29.6852 274.793 30.11 275.118 30.6504C275.444 31.1875 275.607 31.7832 275.607 32.4375C275.607 33.0983 275.444 33.6989 275.118 34.2393C274.793 34.7796 274.345 35.2061 273.776 35.5186C273.209 35.8311 272.583 35.9873 271.896 35.9873C271.209 35.9873 270.582 35.8311 270.016 35.5186C269.449 35.2061 269.003 34.7796 268.678 34.2393C268.352 33.6989 268.19 33.0983 268.19 32.4375C268.19 31.7767 268.352 31.1794 268.678 30.6455C269.003 30.1084 269.449 29.6852 270.016 29.376C270.582 29.0635 271.209 28.9072 271.896 28.9072ZM271.905 29.9668C271.453 29.9668 271.033 30.0775 270.646 30.2988C270.262 30.5202 269.956 30.8197 269.728 31.1973C269.5 31.5716 269.386 31.985 269.386 32.4375C269.386 32.89 269.501 33.3066 269.733 33.6875C269.964 34.0684 270.27 34.3711 270.651 34.5957C271.035 34.8171 271.453 34.9277 271.905 34.9277C272.358 34.9277 272.775 34.8187 273.155 34.6006C273.536 34.3792 273.837 34.0765 274.059 33.6924C274.283 33.3083 274.396 32.89 274.396 32.4375C274.396 31.985 274.283 31.5716 274.059 31.1973C273.837 30.8197 273.536 30.5202 273.155 30.2988C272.778 30.0775 272.361 29.9668 271.905 29.9668ZM282.674 35.9385L278.943 30.9189V35.9385H277.761V28.9365H278.924L282.674 33.9707V28.9365H283.836V35.9385H282.674ZM294.972 35.9385L291.241 30.9189V35.9385H290.06V28.9365H291.222L294.972 33.9707V28.9365H296.134V35.9385H294.972ZM300.061 29.9961V31.8906H303.479V32.9502H300.061V34.8789H304.002V35.9385H298.879V28.9365H303.879V29.9961H300.061ZM312.333 35.9385L310.673 30.4795L308.993 35.9385H307.773L305.453 28.9365H306.723L308.422 34.6299L310.116 28.9463L311.274 28.9365L312.973 34.6299L314.662 28.9365H315.883L313.544 35.9385H312.333ZM319.903 28.8877C320.352 28.8877 320.79 28.9528 321.217 29.083C321.643 29.2132 322.022 29.389 322.354 29.6104L321.866 30.6504C321.505 30.429 321.143 30.2646 320.782 30.1572C320.424 30.0498 320.102 29.9961 319.815 29.9961C319.46 29.9961 319.182 30.0596 318.98 30.1865C318.778 30.3135 318.677 30.4941 318.677 30.7285C318.677 30.9336 318.743 31.1061 318.873 31.2461C319.006 31.3861 319.172 31.4984 319.371 31.583C319.573 31.6676 319.854 31.762 320.216 31.8662C320.688 32.0062 321.072 32.1445 321.368 32.2812C321.667 32.418 321.921 32.6214 322.13 32.8916C322.341 33.1618 322.447 33.5133 322.447 33.9463C322.447 34.3532 322.335 34.7113 322.11 35.0205C321.885 35.3265 321.573 35.5625 321.173 35.7285C320.775 35.8945 320.32 35.9775 319.805 35.9775C319.272 35.9775 318.754 35.8783 318.253 35.6797C317.755 35.4779 317.318 35.2077 316.944 34.8691L317.457 33.8486C317.812 34.1742 318.199 34.4264 318.619 34.6055C319.042 34.7812 319.444 34.8691 319.825 34.8691C320.238 34.8691 320.559 34.7943 320.787 34.6445C321.018 34.4948 321.134 34.2865 321.134 34.0195C321.134 33.8047 321.065 33.6273 320.928 33.4873C320.792 33.3473 320.621 33.2383 320.416 33.1602C320.214 33.0788 319.934 32.9844 319.576 32.877C319.097 32.737 318.712 32.6003 318.419 32.4668C318.129 32.3333 317.878 32.138 317.667 31.8809C317.458 31.6204 317.354 31.2738 317.354 30.8408C317.354 30.4469 317.46 30.1035 317.672 29.8105C317.886 29.5143 318.186 29.2865 318.57 29.127C318.954 28.9674 319.399 28.8877 319.903 28.8877Z" fill="white"/>
                                <path d="M63.0158 44.6526H71.3476V48.8185H70.0775V64.4154H62.9396L55.4968 52.9591V60.2494H56.7161V64.4154H48.3842V60.2494H49.6543V48.8185H48.3842V44.6526H57.5543L64.2351 54.8388V48.8185H63.0158V44.6526ZM87.0812 60.2494V64.4154H80.375V62.688C80.0025 63.2299 79.4775 63.7126 78.8001 64.1359C78.1397 64.5593 77.3268 64.771 76.3615 64.771C75.0914 64.771 74.0923 64.4323 73.3641 63.7549C72.6359 63.0775 72.2718 62.1207 72.2718 60.8845C72.2718 57.6838 74.9898 56.0412 80.4258 55.9565C80.375 55.3807 80.1549 54.9912 79.7654 54.788C79.3759 54.5678 78.7155 54.4578 77.784 54.4578C77.022 54.4578 76.2007 54.5424 75.3201 54.7118C74.4564 54.8642 73.6605 55.0759 72.9323 55.3469V50.6729C73.8298 50.4527 74.8036 50.2749 75.8535 50.1394C76.9034 50.0039 77.928 49.9362 78.9271 49.9362C81.4504 49.9362 83.2539 50.3934 84.3378 51.3079C85.4216 52.2224 85.9635 53.6364 85.9635 55.5501V60.2494H87.0812ZM80.375 58.4713C79.613 58.4713 79.0203 58.5729 78.5969 58.7761C78.1905 58.9793 77.9873 59.318 77.9873 59.7922C77.9873 60.0801 78.0719 60.3171 78.2413 60.5035C78.4275 60.6728 78.6816 60.7575 79.0033 60.7575C79.4436 60.7575 79.7824 60.5712 80.0194 60.1986C80.2565 59.8261 80.375 59.3011 80.375 58.6237V58.4713ZM94.1743 64.771C92.3792 64.771 91.0245 64.3392 90.11 63.4755C89.2125 62.5949 88.7637 61.1216 88.7637 59.0555V54.4578H87.646V50.2918C88.2895 50.2918 88.7721 50.131 89.0939 49.8092C89.4157 49.4705 89.5765 49.0133 89.5765 48.4375V47.2944H94.9618V50.2918H98.391V54.4578H94.9618V58.6237C94.9618 59.1826 95.0803 59.5974 95.3174 59.8684C95.5714 60.1224 95.944 60.2494 96.4351 60.2494C97.0786 60.2494 97.7814 60.1732 98.5434 60.0208V64.0089C98.0693 64.1952 97.4258 64.3646 96.6129 64.517C95.817 64.6863 95.0041 64.771 94.1743 64.771ZM100.58 48.8947V44.6526H105.762V48.8947H100.58ZM99.3607 64.4154V60.2494H100.478V54.4578H99.3607V50.2918H106.321V60.2494H107.439V64.4154H99.3607ZM115.712 64.771C113.307 64.771 111.428 64.1444 110.073 62.8912C108.718 61.6211 108.041 59.7752 108.041 57.3536C108.041 54.9319 108.718 53.0945 110.073 51.8414C111.428 50.5713 113.307 49.9362 115.712 49.9362C118.151 49.9362 120.039 50.5797 121.377 51.8668C122.714 53.1369 123.384 54.9658 123.384 57.3536C123.384 59.7752 122.706 61.6211 121.351 62.8912C119.996 64.1444 118.117 64.771 115.712 64.771ZM115.712 60.2494C116.203 60.2494 116.567 60.1224 116.804 59.8684C117.059 59.5974 117.186 59.1826 117.186 58.6237V56.0835C117.186 55.5247 117.059 55.1182 116.804 54.8642C116.567 54.5932 116.203 54.4578 115.712 54.4578C115.221 54.4578 114.849 54.5932 114.595 54.8642C114.357 55.1182 114.239 55.5247 114.239 56.0835V58.6237C114.239 59.1826 114.357 59.5974 114.595 59.8684C114.849 60.1224 115.221 60.2494 115.712 60.2494ZM141.059 60.2494V64.4154H133.032V60.2494H134.099V56.0835C134.099 55.5247 133.98 55.1182 133.743 54.8642C133.506 54.5932 133.151 54.4578 132.676 54.4578C131.66 54.4578 131.152 54.9997 131.152 56.0835V60.2494H132.219V64.4154H124.192V60.2494H125.31V54.4578H124.192V50.2918H131.152V52.2732C132.371 50.7152 133.896 49.9362 135.725 49.9362C137.13 49.9362 138.18 50.3765 138.874 51.2571C139.586 52.1377 139.941 53.3485 139.941 54.8896V60.2494H141.059ZM156.689 60.2494V64.4154H149.983V62.688C149.61 63.2299 149.085 63.7126 148.408 64.1359C147.747 64.5593 146.934 64.771 145.969 64.771C144.699 64.771 143.699 64.4323 142.972 63.7549C142.243 63.0775 141.879 62.1207 141.879 60.8845C141.879 57.6838 144.597 56.0412 150.033 55.9565C149.983 55.3807 149.762 54.9912 149.373 54.788C148.983 54.5678 148.323 54.4578 147.392 54.4578C146.63 54.4578 145.808 54.5424 144.928 54.7118C144.064 54.8642 143.268 55.0759 142.54 55.3469V50.6729C143.437 50.4527 144.411 50.2749 145.461 50.1394C146.511 50.0039 147.535 49.9362 148.535 49.9362C151.058 49.9362 152.861 50.3934 153.945 51.3079C155.029 52.2224 155.571 53.6364 155.571 55.5501V60.2494H156.689ZM149.983 58.4713C149.221 58.4713 148.627 58.5729 148.205 58.7761C147.798 58.9793 147.595 59.318 147.595 59.7922C147.595 60.0801 147.679 60.3171 147.849 60.5035C148.035 60.6728 148.289 60.7575 148.611 60.7575C149.051 60.7575 149.39 60.5712 149.627 60.1986C149.864 59.8261 149.983 59.3011 149.983 58.6237V58.4713ZM157.507 64.4408V60.2494H158.625V48.8185H157.507V44.6526H164.468V60.2494H165.585V64.4408H157.507ZM174.055 64.4154V60.2494H175.325V48.8185H174.055V44.6526H189.245V51.2317H184.749V48.8185H182.438V53.0353H186.273V55.9311H182.438V60.2494H185.765V64.4154H174.055ZM196.607 64.771C194.202 64.771 192.322 64.1444 190.968 62.8912C189.612 61.6211 188.935 59.7752 188.935 57.3536C188.935 54.9319 189.612 53.0945 190.968 51.8414C192.322 50.5713 194.202 49.9362 196.607 49.9362C199.045 49.9362 200.933 50.5797 202.271 51.8668C203.609 53.1369 204.278 54.9658 204.278 57.3536C204.278 59.7752 203.601 61.6211 202.246 62.8912C200.891 64.1444 199.011 64.771 196.607 64.771ZM196.607 60.2494C197.098 60.2494 197.462 60.1224 197.699 59.8684C197.953 59.5974 198.08 59.1826 198.08 58.6237V56.0835C198.08 55.5247 197.953 55.1182 197.699 54.8642C197.462 54.5932 197.098 54.4578 196.607 54.4578C196.115 54.4578 195.743 54.5932 195.489 54.8642C195.252 55.1182 195.133 55.5247 195.133 56.0835V58.6237C195.133 59.1826 195.252 59.5974 195.489 59.8684C195.743 60.1224 196.115 60.2494 196.607 60.2494ZM212.656 64.771C210.251 64.771 208.372 64.1444 207.017 62.8912C205.663 61.6211 204.985 59.7752 204.985 57.3536C204.985 54.9319 205.663 53.0945 207.017 51.8414C208.372 50.5713 210.251 49.9362 212.656 49.9362C215.095 49.9362 216.983 50.5797 218.321 51.8668C219.659 53.1369 220.328 54.9658 220.328 57.3536C220.328 59.7752 219.65 61.6211 218.296 62.8912C216.941 64.1444 215.061 64.771 212.656 64.771ZM212.656 60.2494C213.147 60.2494 213.512 60.1224 213.749 59.8684C214.003 59.5974 214.13 59.1826 214.13 58.6237V56.0835C214.13 55.5247 214.003 55.1182 213.749 54.8642C213.512 54.5932 213.147 54.4578 212.656 54.4578C212.166 54.4578 211.793 54.5932 211.539 54.8642C211.302 55.1182 211.183 55.5247 211.183 56.0835V58.6237C211.183 59.1826 211.302 59.5974 211.539 59.8684C211.793 60.1224 212.166 60.2494 212.656 60.2494ZM227.411 64.771C225.616 64.771 224.261 64.3392 223.346 63.4755C222.449 62.5949 222 61.1216 222 59.0555V54.4578H220.882V50.2918C221.526 50.2918 222.009 50.131 222.33 49.8092C222.652 49.4705 222.813 49.0133 222.813 48.4375V47.2944H228.198V50.2918H231.627V54.4578H228.198V58.6237C228.198 59.1826 228.317 59.5974 228.554 59.8684C228.808 60.1224 229.18 60.2494 229.671 60.2494C230.315 60.2494 231.018 60.1732 231.78 60.0208V64.0089C231.306 64.1952 230.662 64.3646 229.849 64.517C229.053 64.6863 228.241 64.771 227.411 64.771ZM243.494 64.771C242.631 64.771 241.86 64.5593 241.183 64.1359C240.522 63.7126 239.981 63.2299 239.557 62.688V64.4154H232.597V60.2494H233.715V48.8185H232.597V44.6526H239.557V52.0192C239.981 51.4772 240.522 50.9946 241.183 50.5713C241.86 50.1479 242.631 49.9362 243.494 49.9362C245.222 49.9362 246.517 50.5797 247.381 51.8668C248.262 53.1538 248.702 54.9827 248.702 57.3536C248.702 59.7244 248.262 61.5534 247.381 62.8404C246.517 64.1274 245.222 64.771 243.494 64.771ZM241.03 60.2494C241.522 60.2494 241.886 60.1224 242.123 59.8684C242.377 59.5974 242.504 59.1826 242.504 58.6237V56.0835C242.504 55.5247 242.377 55.1182 242.123 54.8642C241.886 54.5932 241.522 54.4578 241.03 54.4578C240.54 54.4578 240.167 54.5932 239.913 54.8642C239.676 55.1182 239.557 55.5247 239.557 56.0835V58.6237C239.557 59.1826 239.676 59.5974 239.913 59.8684C240.167 60.1224 240.54 60.2494 241.03 60.2494ZM264.226 60.2494V64.4154H257.52V62.688C257.147 63.2299 256.622 63.7126 255.945 64.1359C255.284 64.5593 254.471 64.771 253.506 64.771C252.236 64.771 251.236 64.4323 250.509 63.7549C249.78 63.0775 249.416 62.1207 249.416 60.8845C249.416 57.6838 252.134 56.0412 257.57 55.9565C257.52 55.3807 257.299 54.9912 256.91 54.788C256.52 54.5678 255.859 54.4578 254.928 54.4578C254.166 54.4578 253.345 54.5424 252.465 54.7118C251.601 54.8642 250.804 55.0759 250.077 55.3469V50.6729C250.974 50.4527 251.948 50.2749 252.998 50.1394C254.048 50.0039 255.072 49.9362 256.072 49.9362C258.595 49.9362 260.398 50.3934 261.482 51.3079C262.566 52.2224 263.108 53.6364 263.108 55.5501V60.2494H264.226ZM257.52 58.4713C256.757 58.4713 256.164 58.5729 255.741 58.7761C255.335 58.9793 255.132 59.318 255.132 59.7922C255.132 60.0801 255.216 60.3171 255.386 60.5035C255.572 60.6728 255.826 60.7575 256.148 60.7575C256.588 60.7575 256.926 60.5712 257.164 60.1986C257.401 59.8261 257.52 59.3011 257.52 58.6237V58.4713ZM265.044 64.4408V60.2494H266.162V48.8185H265.044V44.6526H272.004V60.2494H273.122V64.4408H265.044ZM273.925 64.4408V60.2494H275.042V48.8185H273.925V44.6526H280.885V60.2494H282.003V64.4408H273.925ZM290.472 60.2494H291.742V48.8185H290.472V44.6526H301.624C303.808 44.6526 305.477 45.1268 306.628 46.0751C307.779 47.0065 308.355 48.5222 308.355 50.6221C308.355 52.7219 307.779 54.2461 306.628 55.1944C305.477 56.1258 303.808 56.5916 301.624 56.5916H298.855V60.2494H301.293V64.4154H290.472V60.2494ZM299.719 52.9845C300.701 52.9845 301.192 52.4425 301.192 51.3587V50.4442C301.192 49.8854 301.065 49.479 300.811 49.2249C300.574 48.954 300.209 48.8185 299.719 48.8185H298.855V52.9845H299.719ZM316.249 64.771C313.844 64.771 311.964 64.1444 310.61 62.8912C309.255 61.6211 308.578 59.7752 308.578 57.3536C308.578 54.9319 309.255 53.0945 310.61 51.8414C311.964 50.5713 313.844 49.9362 316.249 49.9362C318.688 49.9362 320.576 50.5797 321.914 51.8668C323.252 53.1369 323.92 54.9658 323.92 57.3536C323.92 59.7752 323.243 61.6211 321.888 62.8912C320.534 64.1444 318.654 64.771 316.249 64.771ZM316.249 60.2494C316.74 60.2494 317.104 60.1224 317.341 59.8684C317.595 59.5974 317.722 59.1826 317.722 58.6237V56.0835C317.722 55.5247 317.595 55.1182 317.341 54.8642C317.104 54.5932 316.74 54.4578 316.249 54.4578C315.758 54.4578 315.385 54.5932 315.131 54.8642C314.894 55.1182 314.776 55.5247 314.776 56.0835V58.6237C314.776 59.1826 314.894 59.5974 315.131 59.8684C315.385 60.1224 315.758 60.2494 316.249 60.2494ZM330.901 64.771C328.768 64.771 326.71 64.4323 324.729 63.7549V59.9954H328.844V60.2494C328.844 61.0623 329.361 61.4687 330.393 61.4687C331.308 61.4687 331.765 61.1554 331.765 60.5289C331.765 60.1901 331.63 59.9361 331.359 59.7668C331.105 59.5974 330.647 59.4535 329.987 59.335L328.717 59.1063C326.059 58.6322 324.729 57.125 324.729 54.5848C324.729 53.1115 325.288 51.9684 326.405 51.1555C327.523 50.3426 329.031 49.9362 330.927 49.9362C333.044 49.9362 334.83 50.2918 336.287 51.0031V54.534H332.426V54.28C332.426 53.9412 332.307 53.6872 332.07 53.5179C331.85 53.3316 331.52 53.2385 331.079 53.2385C330.233 53.2385 329.809 53.5094 329.809 54.0514C329.809 54.3392 329.928 54.5594 330.165 54.7118C330.402 54.8642 330.834 55.0081 331.46 55.1436L332.908 55.4231C334.416 55.7109 335.491 56.2444 336.134 57.0234C336.778 57.8023 337.1 58.8015 337.1 60.0208C337.1 61.5618 336.558 62.7388 335.474 63.5517C334.407 64.3646 332.883 64.771 330.901 64.771ZM344.176 64.771C342.381 64.771 341.026 64.3392 340.112 63.4755C339.214 62.5949 338.765 61.1216 338.765 59.0555V54.4578H337.648V50.2918C338.291 50.2918 338.773 50.131 339.095 49.8092C339.417 49.4705 339.578 49.0133 339.578 48.4375V47.2944H344.963V50.2918H348.393V54.4578H344.963V58.6237C344.963 59.1826 345.081 59.5974 345.319 59.8684C345.573 60.1224 345.945 60.2494 346.437 60.2494C347.08 60.2494 347.783 60.1732 348.545 60.0208V64.0089C348.071 64.1952 347.427 64.3646 346.614 64.517C345.818 64.6863 345.005 64.771 344.176 64.771Z" fill="white"/>
                            </svg>
                            <svg class="d-lg-none" width="92" height="43" viewBox="0 0 92 43" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M53.2073 17.7339H60.6822V21.5765H59.5428V35.9629H53.1389L46.4616 25.3957V32.1203H47.5555V35.9629H40.0806V32.1203H41.22V21.5765H40.0806V17.7339H48.3075L54.3012 27.1295V21.5765H53.2073V17.7339ZM61.557 35.9629V32.1203H62.6964V21.5765H61.557V17.7339H75.1851V23.8024H71.1513V21.5765H69.0775V25.466H72.5187V28.1371H69.0775V32.1203H72.0629V35.9629H61.557ZM75.9562 32.1203H77.0957V21.5765H75.9562V17.7339H85.9608C87.9207 17.7339 89.4172 18.1713 90.4503 19.046C91.4834 19.9051 92 21.3032 92 23.2401C92 25.177 91.4834 26.5829 90.4503 27.4576C89.4172 28.3167 87.9207 28.7463 85.9608 28.7463H83.4767V32.1203H85.6645V35.9629H75.9562V32.1203ZM84.2516 25.4191C85.1327 25.4191 85.5734 24.9193 85.5734 23.9196V23.0761C85.5734 22.5606 85.4594 22.1857 85.2315 21.9514C85.0188 21.7015 84.6921 21.5765 84.2516 21.5765H83.4767V25.4191H84.2516Z" fill="white"/>
                                <path d="M7 42.1169C7 41.2581 7.69613 40.562 8.55486 40.562H18.4451C19.3039 40.562 20 41.2581 20 42.1169H7Z" fill="white"/>
                                <mask id="path-3-outside-1" maskUnits="userSpaceOnUse" x="0.0969238" y="0" width="34" height="42" fill="black">
                                    <rect fill="white" x="0.0969238" width="34" height="42"/>
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M1.31769 1.02524C1.31769 1.03856 1.28044 1.06489 1.2349 1.08373C1.18937 1.10256 1.15212 1.1351 1.15212 1.15601C1.15212 1.17694 1.1397 1.19404 1.12452 1.19404C1.10639 1.19404 1.09692 1.87329 1.09692 3.17665C1.09692 4.97879 1.10098 5.16083 1.14163 5.17641C1.16862 5.18675 1.20543 5.17153 1.23454 5.13799C1.26106 5.10744 1.29771 5.08243 1.31601 5.08243C1.33428 5.08243 1.36659 5.06508 1.38779 5.0439C1.43942 4.9923 1.68246 4.92328 1.86961 4.90706C2.03902 4.89236 2.37037 4.92353 2.55951 4.9719C2.62781 4.98938 2.72404 5.01034 2.77338 5.0185C2.82269 5.02664 2.86307 5.0431 2.86307 5.0551C2.86307 5.08665 3.07696 5.11246 3.46328 5.12754C3.69075 5.13642 3.80133 5.13121 3.80133 5.11158C3.80133 5.09555 3.851 5.08243 3.91171 5.08243C3.97242 5.08243 4.0221 5.07002 4.0221 5.05485C4.0221 5.03968 4.05281 5.02727 4.09034 5.02727C4.1279 5.02727 4.21483 5.00245 4.28351 4.97212C4.35223 4.94178 4.46465 4.89214 4.53337 4.86181C4.60205 4.83147 4.67656 4.80665 4.69894 4.80665C4.7213 4.80665 4.73959 4.79424 4.73959 4.77908C4.73959 4.76391 4.76443 4.7515 4.79478 4.7515C4.82514 4.7515 4.84998 4.73909 4.84998 4.72392C4.84998 4.70876 4.87208 4.69635 4.89907 4.69635C4.92609 4.69635 4.96607 4.67153 4.98796 4.64119C5.00984 4.61086 5.04983 4.58604 5.07684 4.58604C5.10383 4.58604 5.12594 4.57514 5.12594 4.5618C5.12594 4.54848 5.16319 4.52214 5.20872 4.5033C5.25426 4.48447 5.29151 4.45965 5.29151 4.44815C5.29151 4.43665 5.32877 4.41183 5.3743 4.393C5.41983 4.37416 5.45709 4.34934 5.45709 4.33784C5.45709 4.32634 5.49434 4.30152 5.53987 4.28269C5.58541 4.26385 5.62266 4.23834 5.62266 4.22604C5.62266 4.21374 5.64788 4.19568 5.67874 4.18589C5.70959 4.1761 5.76489 4.13804 5.80168 4.10128C5.83844 4.06455 5.88206 4.03449 5.89862 4.03449C5.91518 4.03449 5.95881 4.00443 5.99557 3.9677C6.03235 3.93094 6.08765 3.89288 6.11851 3.88309C6.14936 3.8733 6.17458 3.85458 6.17458 3.84145C6.17458 3.82832 6.1998 3.8096 6.23066 3.79981C6.26151 3.79002 6.31681 3.75196 6.3536 3.7152C6.39035 3.67847 6.43688 3.64841 6.457 3.64841C6.47709 3.64841 6.51145 3.62359 6.53333 3.59326C6.55521 3.56292 6.5952 3.5381 6.62222 3.5381C6.6492 3.5381 6.67131 3.52721 6.67131 3.51386C6.67131 3.50054 6.70856 3.47421 6.7541 3.45537C6.79963 3.43653 6.83688 3.4102 6.83688 3.39688C6.83688 3.38353 6.86172 3.37264 6.89208 3.37264C6.92243 3.37264 6.94727 3.36023 6.94727 3.34506C6.94727 3.32989 6.97211 3.31748 7.00246 3.31748C7.03282 3.31748 7.05765 3.3059 7.05765 3.29175C7.05765 3.27761 7.08241 3.25819 7.11268 3.2486C7.14295 3.239 7.1833 3.21644 7.20237 3.19846C7.23841 3.16451 7.3165 3.13142 7.59577 3.03181C7.68684 2.99935 7.76549 2.96345 7.77054 2.95209C7.77562 2.9407 7.82838 2.9314 7.88782 2.9314C7.94729 2.9314 7.99592 2.92023 7.99592 2.90661C7.99592 2.89296 8.05489 2.87294 8.127 2.86213C8.34122 2.82997 9.15608 2.83756 9.32052 2.87321C9.67806 2.95073 9.6995 2.94814 9.58958 2.84054C9.5215 2.77388 9.4505 2.74288 9.09975 2.62684C8.7726 2.5186 8.68339 2.49838 8.36537 2.46041C8.02721 2.42004 7.34001 2.46063 6.89208 2.54744C6.8086 2.56363 6.67512 2.58332 6.59542 2.59121C6.51575 2.59912 6.45054 2.6157 6.45054 2.62805C6.45054 2.64041 6.38533 2.65657 6.30566 2.66396C6.22599 2.67132 6.09869 2.69217 6.0228 2.71026C5.71235 2.78422 5.49564 2.8016 4.87757 2.80193C4.22956 2.80231 4.06244 2.78629 3.82892 2.70152C3.76062 2.67673 3.67679 2.65626 3.64265 2.65604C3.60852 2.65582 3.58056 2.64476 3.58056 2.6315C3.58056 2.61824 3.5448 2.60023 3.50111 2.59149C3.4574 2.58274 3.4024 2.55638 3.37889 2.53288C3.35538 2.50939 3.31663 2.49017 3.29276 2.49017C3.26892 2.49017 3.24941 2.47776 3.24941 2.46259C3.24941 2.44742 3.22457 2.43501 3.19422 2.43501C3.16386 2.43501 3.13903 2.42343 3.13903 2.40928C3.13903 2.39514 3.11441 2.37578 3.0843 2.36621C3.05422 2.35667 2.98027 2.30308 2.92 2.24716C2.85973 2.19123 2.77216 2.11443 2.72539 2.07651C2.55681 1.93984 2.47672 1.8608 2.47672 1.83104C2.47672 1.81436 2.4643 1.80074 2.44913 1.80074C2.43395 1.80074 2.42153 1.78212 2.42153 1.75937C2.42153 1.73662 2.40911 1.718 2.39393 1.718C2.37876 1.718 2.36634 1.69318 2.36634 1.66285C2.36634 1.63251 2.35392 1.6077 2.33874 1.6077C2.32356 1.6077 2.31115 1.58908 2.31115 1.56633C2.31115 1.54358 2.29873 1.52496 2.28355 1.52496C2.26837 1.52496 2.25595 1.50014 2.25595 1.46981C2.25595 1.43947 2.24354 1.41465 2.22836 1.41465C2.21318 1.41465 2.20076 1.40103 2.20076 1.38435C2.20076 1.36769 2.16351 1.31926 2.11797 1.27677C2.07244 1.23427 2.03519 1.18844 2.03519 1.17493C2.03519 1.16141 1.96661 1.11677 1.8828 1.07568C1.7584 1.01473 1.6925 1.001 1.52405 1.001C1.41055 1.001 1.31769 1.01189 1.31769 1.02524ZM25.1753 1.03412C25.1455 1.05141 25.0927 1.0939 25.0581 1.12854L24.995 1.19153V3.19215C24.995 4.5075 25.0045 5.19274 25.0226 5.19274C25.0378 5.19274 25.0502 5.18033 25.0502 5.16516C25.0502 5.14999 25.0751 5.13758 25.1054 5.13758C25.1358 5.13758 25.1606 5.12746 25.1606 5.11511C25.1606 5.0886 25.3191 5.0102 25.4767 4.9588C25.7151 4.88103 26.122 4.88652 26.4576 4.97203C26.5259 4.98944 26.6221 5.01034 26.6715 5.0185C26.7208 5.02664 26.7612 5.0431 26.7612 5.0551C26.7612 5.11817 27.5761 5.14219 27.7822 5.08521C27.8505 5.06632 27.9468 5.0442 27.9961 5.03604C28.0454 5.02791 28.0858 5.01017 28.0858 4.99669C28.0858 4.98318 28.123 4.97212 28.1686 4.97212C28.2141 4.97212 28.2514 4.96194 28.2514 4.94953C28.2514 4.93709 28.3134 4.91004 28.3893 4.88939C28.4652 4.86873 28.5273 4.84168 28.5273 4.82924C28.5273 4.81683 28.5522 4.80665 28.5825 4.80665C28.6129 4.80665 28.6377 4.79424 28.6377 4.77908C28.6377 4.76391 28.6625 4.7515 28.6929 4.7515C28.7232 4.7515 28.7481 4.74061 28.7481 4.72726C28.7481 4.71394 28.7853 4.6876 28.8309 4.66877C28.8764 4.64993 28.9137 4.6236 28.9137 4.61028C28.9137 4.59693 28.9385 4.58604 28.9689 4.58604C28.9992 4.58604 29.024 4.57514 29.024 4.5618C29.024 4.54848 29.0613 4.52214 29.1068 4.5033C29.1524 4.48447 29.1896 4.45896 29.1896 4.44666C29.1896 4.43436 29.2138 4.4166 29.2434 4.40723C29.273 4.39785 29.3357 4.35422 29.3828 4.31026C29.4299 4.26631 29.4926 4.22268 29.5222 4.2133C29.5518 4.20393 29.576 4.18468 29.576 4.17053C29.576 4.15638 29.5981 4.1448 29.6251 4.1448C29.6521 4.1448 29.6921 4.11998 29.7139 4.08965C29.7358 4.05931 29.77 4.03449 29.7899 4.03449C29.8099 4.03449 29.8686 3.99208 29.9204 3.94026C29.9723 3.88844 30.0402 3.83798 30.0713 3.8281C30.1024 3.81823 30.1279 3.79942 30.1279 3.7863C30.1279 3.77317 30.1531 3.75444 30.184 3.74465C30.2148 3.73486 30.2701 3.69681 30.3069 3.66005C30.3437 3.62331 30.3929 3.59326 30.4164 3.59326C30.4399 3.59326 30.459 3.58236 30.459 3.56902C30.459 3.5557 30.4963 3.52936 30.5418 3.51052C30.5874 3.49169 30.6246 3.46535 30.6246 3.45203C30.6246 3.43869 30.6494 3.42779 30.6798 3.42779C30.7102 3.42779 30.735 3.41751 30.735 3.40493C30.735 3.39236 30.7971 3.353 30.873 3.31748C30.9489 3.28196 31.011 3.24261 31.011 3.23004C31.011 3.21746 31.0358 3.20717 31.0661 3.20717C31.0965 3.20717 31.1213 3.19476 31.1213 3.1796C31.1213 3.16443 31.1462 3.15202 31.1765 3.15202C31.2069 3.15202 31.2317 3.14184 31.2317 3.12943C31.2317 3.117 31.2938 3.08994 31.3697 3.06929C31.4456 3.04863 31.5077 3.02158 31.5077 3.00914C31.5077 2.99673 31.5358 2.98656 31.5702 2.98656C31.6045 2.98656 31.6946 2.96414 31.7702 2.93672C32.0221 2.84553 32.2737 2.8158 32.6805 2.82917C32.893 2.83618 33.1352 2.85634 33.2186 2.87401C33.4738 2.92798 33.5498 2.93824 33.5498 2.91866C33.5498 2.82755 33.1344 2.64369 32.6529 2.52169C32.4263 2.46427 31.9805 2.42737 31.7254 2.44491C31.1504 2.48443 30.7735 2.53597 30.1762 2.65671C29.8422 2.72421 29.7715 2.73842 29.6036 2.77151C29.486 2.7947 29.2008 2.80609 28.7757 2.8046C28.1749 2.80248 28.0448 2.79106 27.7408 2.71374C27.6801 2.69832 27.5963 2.67747 27.5546 2.66743C27.5128 2.65739 27.4787 2.63823 27.4787 2.62483C27.4787 2.61145 27.4595 2.60048 27.4362 2.60048C27.39 2.60048 27.1699 2.49535 27.1475 2.46259C27.1399 2.4515 27.0786 2.41449 27.0113 2.38035C26.9439 2.34624 26.874 2.30424 26.856 2.28703C26.8379 2.26982 26.7951 2.23715 26.7608 2.21439C26.6522 2.14236 26.3196 1.80496 26.3196 1.76679C26.3196 1.74666 26.2948 1.7123 26.2644 1.69043C26.2341 1.66856 26.2093 1.6286 26.2093 1.6016C26.2093 1.57463 26.1968 1.55254 26.1817 1.55254C26.1665 1.55254 26.1541 1.52772 26.1541 1.49739C26.1541 1.46705 26.1416 1.44223 26.1265 1.44223C26.1113 1.44223 26.0989 1.42329 26.0989 1.40015C26.0989 1.34011 25.8761 1.12548 25.7438 1.05805C25.6172 0.993467 25.2706 0.978879 25.1753 1.03412ZM1.76613 5.33785C1.70163 5.35335 1.64884 5.37668 1.64884 5.38969C1.64884 5.40271 1.62401 5.41335 1.59365 5.41335C1.5633 5.41335 1.53846 5.42425 1.53846 5.43759C1.53846 5.45091 1.5012 5.47725 1.45567 5.49609C1.41014 5.51492 1.37288 5.53971 1.37288 5.55113C1.37288 5.56257 1.33563 5.57937 1.2901 5.58847L1.20731 5.60501V15.6438C1.20731 22.318 1.21655 25.6826 1.2349 25.6826C1.25008 25.6826 1.2625 25.7261 1.2625 25.7791C1.2625 25.8322 1.27492 25.8757 1.2901 25.8757C1.30527 25.8757 1.31769 25.9005 1.31769 25.9308C1.31769 25.9611 1.33011 25.986 1.34529 25.986C1.36047 25.986 1.37288 25.9988 1.37288 26.0145C1.37288 26.0679 1.56007 26.2302 1.70812 26.3052C1.85355 26.3789 1.86699 26.3804 2.58711 26.4021C2.98932 26.4142 5.52575 26.4248 8.22358 26.4256L13.1288 26.4272V29.4331V32.439H13.6807H14.2326V29.4331V26.4272L17.3578 26.424C19.0767 26.4223 21.6256 26.4129 23.0219 26.4032L25.5607 26.3855L25.6807 26.3217C25.8058 26.2552 26.0437 26.0356 26.0437 25.9867C26.0437 25.9711 26.0561 25.9584 26.0713 25.9584C26.0865 25.9584 26.0989 25.9274 26.0989 25.8894C26.0989 25.8515 26.1113 25.8205 26.1265 25.8205C26.1446 25.8205 26.1541 25.2138 26.1541 24.0556C26.1541 22.8973 26.1636 22.2906 26.1817 22.2906C26.2 22.2906 26.2093 20.1166 26.2093 15.8238C26.2093 11.5309 26.2 9.3569 26.1817 9.3569C26.1635 9.3569 26.1541 8.66862 26.1541 7.34721V5.33752L26.0678 5.32028C25.9132 5.28937 25.756 5.30202 25.6037 5.35762C25.5216 5.38762 25.4472 5.4232 25.4386 5.43663C25.4156 5.47226 25.1977 5.57882 25.1479 5.57882C25.1097 5.57882 25.1054 6.58064 25.1054 15.4515V25.3241H13.6807H2.25595V15.3303C2.25595 6.24271 2.25201 5.33501 2.2123 5.31978C2.14852 5.29532 1.90148 5.30533 1.76613 5.33785ZM12.4113 32.8775C12.2969 32.8954 12.1422 32.9605 12.0689 33.0216C11.9361 33.1323 11.9032 33.156 11.8827 33.156C11.8699 33.156 11.8594 33.1747 11.8594 33.1974C11.8594 33.2202 11.8469 33.2388 11.8318 33.2388C11.8166 33.2388 11.8042 33.2636 11.8042 33.2939C11.8042 33.3243 11.7917 33.3491 11.7766 33.3491C11.7614 33.3491 11.749 33.3801 11.749 33.418C11.749 33.456 11.7365 33.487 11.7214 33.487C11.7031 33.487 11.6938 34.8383 11.6938 37.4857V41.4844H13.6807H15.6676V37.4995C15.6676 34.8612 15.6583 33.5146 15.64 33.5146C15.6248 33.5146 15.6124 33.4773 15.6124 33.4318C15.6124 33.3863 15.6 33.3491 15.5848 33.3491C15.5696 33.3491 15.5572 33.3332 15.5572 33.3138C15.5572 33.2944 15.5324 33.2607 15.502 33.2388C15.4717 33.2169 15.4468 33.1832 15.4468 33.1637C15.4468 33.1444 15.435 33.1285 15.4205 33.1285C15.406 33.1285 15.3642 33.0986 15.3276 33.062C15.291 33.0254 15.2066 32.9665 15.1401 32.931L15.0191 32.8665L13.7773 32.8623C13.0943 32.86 12.4796 32.8668 12.4113 32.8775Z"/>
                                </mask>
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M1.31769 1.02524C1.31769 1.03856 1.28044 1.06489 1.2349 1.08373C1.18937 1.10256 1.15212 1.1351 1.15212 1.15601C1.15212 1.17694 1.1397 1.19404 1.12452 1.19404C1.10639 1.19404 1.09692 1.87329 1.09692 3.17665C1.09692 4.97879 1.10098 5.16083 1.14163 5.17641C1.16862 5.18675 1.20543 5.17153 1.23454 5.13799C1.26106 5.10744 1.29771 5.08243 1.31601 5.08243C1.33428 5.08243 1.36659 5.06508 1.38779 5.0439C1.43942 4.9923 1.68246 4.92328 1.86961 4.90706C2.03902 4.89236 2.37037 4.92353 2.55951 4.9719C2.62781 4.98938 2.72404 5.01034 2.77338 5.0185C2.82269 5.02664 2.86307 5.0431 2.86307 5.0551C2.86307 5.08665 3.07696 5.11246 3.46328 5.12754C3.69075 5.13642 3.80133 5.13121 3.80133 5.11158C3.80133 5.09555 3.851 5.08243 3.91171 5.08243C3.97242 5.08243 4.0221 5.07002 4.0221 5.05485C4.0221 5.03968 4.05281 5.02727 4.09034 5.02727C4.1279 5.02727 4.21483 5.00245 4.28351 4.97212C4.35223 4.94178 4.46465 4.89214 4.53337 4.86181C4.60205 4.83147 4.67656 4.80665 4.69894 4.80665C4.7213 4.80665 4.73959 4.79424 4.73959 4.77908C4.73959 4.76391 4.76443 4.7515 4.79478 4.7515C4.82514 4.7515 4.84998 4.73909 4.84998 4.72392C4.84998 4.70876 4.87208 4.69635 4.89907 4.69635C4.92609 4.69635 4.96607 4.67153 4.98796 4.64119C5.00984 4.61086 5.04983 4.58604 5.07684 4.58604C5.10383 4.58604 5.12594 4.57514 5.12594 4.5618C5.12594 4.54848 5.16319 4.52214 5.20872 4.5033C5.25426 4.48447 5.29151 4.45965 5.29151 4.44815C5.29151 4.43665 5.32877 4.41183 5.3743 4.393C5.41983 4.37416 5.45709 4.34934 5.45709 4.33784C5.45709 4.32634 5.49434 4.30152 5.53987 4.28269C5.58541 4.26385 5.62266 4.23834 5.62266 4.22604C5.62266 4.21374 5.64788 4.19568 5.67874 4.18589C5.70959 4.1761 5.76489 4.13804 5.80168 4.10128C5.83844 4.06455 5.88206 4.03449 5.89862 4.03449C5.91518 4.03449 5.95881 4.00443 5.99557 3.9677C6.03235 3.93094 6.08765 3.89288 6.11851 3.88309C6.14936 3.8733 6.17458 3.85458 6.17458 3.84145C6.17458 3.82832 6.1998 3.8096 6.23066 3.79981C6.26151 3.79002 6.31681 3.75196 6.3536 3.7152C6.39035 3.67847 6.43688 3.64841 6.457 3.64841C6.47709 3.64841 6.51145 3.62359 6.53333 3.59326C6.55521 3.56292 6.5952 3.5381 6.62222 3.5381C6.6492 3.5381 6.67131 3.52721 6.67131 3.51386C6.67131 3.50054 6.70856 3.47421 6.7541 3.45537C6.79963 3.43653 6.83688 3.4102 6.83688 3.39688C6.83688 3.38353 6.86172 3.37264 6.89208 3.37264C6.92243 3.37264 6.94727 3.36023 6.94727 3.34506C6.94727 3.32989 6.97211 3.31748 7.00246 3.31748C7.03282 3.31748 7.05765 3.3059 7.05765 3.29175C7.05765 3.27761 7.08241 3.25819 7.11268 3.2486C7.14295 3.239 7.1833 3.21644 7.20237 3.19846C7.23841 3.16451 7.3165 3.13142 7.59577 3.03181C7.68684 2.99935 7.76549 2.96345 7.77054 2.95209C7.77562 2.9407 7.82838 2.9314 7.88782 2.9314C7.94729 2.9314 7.99592 2.92023 7.99592 2.90661C7.99592 2.89296 8.05489 2.87294 8.127 2.86213C8.34122 2.82997 9.15608 2.83756 9.32052 2.87321C9.67806 2.95073 9.6995 2.94814 9.58958 2.84054C9.5215 2.77388 9.4505 2.74288 9.09975 2.62684C8.7726 2.5186 8.68339 2.49838 8.36537 2.46041C8.02721 2.42004 7.34001 2.46063 6.89208 2.54744C6.8086 2.56363 6.67512 2.58332 6.59542 2.59121C6.51575 2.59912 6.45054 2.6157 6.45054 2.62805C6.45054 2.64041 6.38533 2.65657 6.30566 2.66396C6.22599 2.67132 6.09869 2.69217 6.0228 2.71026C5.71235 2.78422 5.49564 2.8016 4.87757 2.80193C4.22956 2.80231 4.06244 2.78629 3.82892 2.70152C3.76062 2.67673 3.67679 2.65626 3.64265 2.65604C3.60852 2.65582 3.58056 2.64476 3.58056 2.6315C3.58056 2.61824 3.5448 2.60023 3.50111 2.59149C3.4574 2.58274 3.4024 2.55638 3.37889 2.53288C3.35538 2.50939 3.31663 2.49017 3.29276 2.49017C3.26892 2.49017 3.24941 2.47776 3.24941 2.46259C3.24941 2.44742 3.22457 2.43501 3.19422 2.43501C3.16386 2.43501 3.13903 2.42343 3.13903 2.40928C3.13903 2.39514 3.11441 2.37578 3.0843 2.36621C3.05422 2.35667 2.98027 2.30308 2.92 2.24716C2.85973 2.19123 2.77216 2.11443 2.72539 2.07651C2.55681 1.93984 2.47672 1.8608 2.47672 1.83104C2.47672 1.81436 2.4643 1.80074 2.44913 1.80074C2.43395 1.80074 2.42153 1.78212 2.42153 1.75937C2.42153 1.73662 2.40911 1.718 2.39393 1.718C2.37876 1.718 2.36634 1.69318 2.36634 1.66285C2.36634 1.63251 2.35392 1.6077 2.33874 1.6077C2.32356 1.6077 2.31115 1.58908 2.31115 1.56633C2.31115 1.54358 2.29873 1.52496 2.28355 1.52496C2.26837 1.52496 2.25595 1.50014 2.25595 1.46981C2.25595 1.43947 2.24354 1.41465 2.22836 1.41465C2.21318 1.41465 2.20076 1.40103 2.20076 1.38435C2.20076 1.36769 2.16351 1.31926 2.11797 1.27677C2.07244 1.23427 2.03519 1.18844 2.03519 1.17493C2.03519 1.16141 1.96661 1.11677 1.8828 1.07568C1.7584 1.01473 1.6925 1.001 1.52405 1.001C1.41055 1.001 1.31769 1.01189 1.31769 1.02524ZM25.1753 1.03412C25.1455 1.05141 25.0927 1.0939 25.0581 1.12854L24.995 1.19153V3.19215C24.995 4.5075 25.0045 5.19274 25.0226 5.19274C25.0378 5.19274 25.0502 5.18033 25.0502 5.16516C25.0502 5.14999 25.0751 5.13758 25.1054 5.13758C25.1358 5.13758 25.1606 5.12746 25.1606 5.11511C25.1606 5.0886 25.3191 5.0102 25.4767 4.9588C25.7151 4.88103 26.122 4.88652 26.4576 4.97203C26.5259 4.98944 26.6221 5.01034 26.6715 5.0185C26.7208 5.02664 26.7612 5.0431 26.7612 5.0551C26.7612 5.11817 27.5761 5.14219 27.7822 5.08521C27.8505 5.06632 27.9468 5.0442 27.9961 5.03604C28.0454 5.02791 28.0858 5.01017 28.0858 4.99669C28.0858 4.98318 28.123 4.97212 28.1686 4.97212C28.2141 4.97212 28.2514 4.96194 28.2514 4.94953C28.2514 4.93709 28.3134 4.91004 28.3893 4.88939C28.4652 4.86873 28.5273 4.84168 28.5273 4.82924C28.5273 4.81683 28.5522 4.80665 28.5825 4.80665C28.6129 4.80665 28.6377 4.79424 28.6377 4.77908C28.6377 4.76391 28.6625 4.7515 28.6929 4.7515C28.7232 4.7515 28.7481 4.74061 28.7481 4.72726C28.7481 4.71394 28.7853 4.6876 28.8309 4.66877C28.8764 4.64993 28.9137 4.6236 28.9137 4.61028C28.9137 4.59693 28.9385 4.58604 28.9689 4.58604C28.9992 4.58604 29.024 4.57514 29.024 4.5618C29.024 4.54848 29.0613 4.52214 29.1068 4.5033C29.1524 4.48447 29.1896 4.45896 29.1896 4.44666C29.1896 4.43436 29.2138 4.4166 29.2434 4.40723C29.273 4.39785 29.3357 4.35422 29.3828 4.31026C29.4299 4.26631 29.4926 4.22268 29.5222 4.2133C29.5518 4.20393 29.576 4.18468 29.576 4.17053C29.576 4.15638 29.5981 4.1448 29.6251 4.1448C29.6521 4.1448 29.6921 4.11998 29.7139 4.08965C29.7358 4.05931 29.77 4.03449 29.7899 4.03449C29.8099 4.03449 29.8686 3.99208 29.9204 3.94026C29.9723 3.88844 30.0402 3.83798 30.0713 3.8281C30.1024 3.81823 30.1279 3.79942 30.1279 3.7863C30.1279 3.77317 30.1531 3.75444 30.184 3.74465C30.2148 3.73486 30.2701 3.69681 30.3069 3.66005C30.3437 3.62331 30.3929 3.59326 30.4164 3.59326C30.4399 3.59326 30.459 3.58236 30.459 3.56902C30.459 3.5557 30.4963 3.52936 30.5418 3.51052C30.5874 3.49169 30.6246 3.46535 30.6246 3.45203C30.6246 3.43869 30.6494 3.42779 30.6798 3.42779C30.7102 3.42779 30.735 3.41751 30.735 3.40493C30.735 3.39236 30.7971 3.353 30.873 3.31748C30.9489 3.28196 31.011 3.24261 31.011 3.23004C31.011 3.21746 31.0358 3.20717 31.0661 3.20717C31.0965 3.20717 31.1213 3.19476 31.1213 3.1796C31.1213 3.16443 31.1462 3.15202 31.1765 3.15202C31.2069 3.15202 31.2317 3.14184 31.2317 3.12943C31.2317 3.117 31.2938 3.08994 31.3697 3.06929C31.4456 3.04863 31.5077 3.02158 31.5077 3.00914C31.5077 2.99673 31.5358 2.98656 31.5702 2.98656C31.6045 2.98656 31.6946 2.96414 31.7702 2.93672C32.0221 2.84553 32.2737 2.8158 32.6805 2.82917C32.893 2.83618 33.1352 2.85634 33.2186 2.87401C33.4738 2.92798 33.5498 2.93824 33.5498 2.91866C33.5498 2.82755 33.1344 2.64369 32.6529 2.52169C32.4263 2.46427 31.9805 2.42737 31.7254 2.44491C31.1504 2.48443 30.7735 2.53597 30.1762 2.65671C29.8422 2.72421 29.7715 2.73842 29.6036 2.77151C29.486 2.7947 29.2008 2.80609 28.7757 2.8046C28.1749 2.80248 28.0448 2.79106 27.7408 2.71374C27.6801 2.69832 27.5963 2.67747 27.5546 2.66743C27.5128 2.65739 27.4787 2.63823 27.4787 2.62483C27.4787 2.61145 27.4595 2.60048 27.4362 2.60048C27.39 2.60048 27.1699 2.49535 27.1475 2.46259C27.1399 2.4515 27.0786 2.41449 27.0113 2.38035C26.9439 2.34624 26.874 2.30424 26.856 2.28703C26.8379 2.26982 26.7951 2.23715 26.7608 2.21439C26.6522 2.14236 26.3196 1.80496 26.3196 1.76679C26.3196 1.74666 26.2948 1.7123 26.2644 1.69043C26.2341 1.66856 26.2093 1.6286 26.2093 1.6016C26.2093 1.57463 26.1968 1.55254 26.1817 1.55254C26.1665 1.55254 26.1541 1.52772 26.1541 1.49739C26.1541 1.46705 26.1416 1.44223 26.1265 1.44223C26.1113 1.44223 26.0989 1.42329 26.0989 1.40015C26.0989 1.34011 25.8761 1.12548 25.7438 1.05805C25.6172 0.993467 25.2706 0.978879 25.1753 1.03412ZM1.76613 5.33785C1.70163 5.35335 1.64884 5.37668 1.64884 5.38969C1.64884 5.40271 1.62401 5.41335 1.59365 5.41335C1.5633 5.41335 1.53846 5.42425 1.53846 5.43759C1.53846 5.45091 1.5012 5.47725 1.45567 5.49609C1.41014 5.51492 1.37288 5.53971 1.37288 5.55113C1.37288 5.56257 1.33563 5.57937 1.2901 5.58847L1.20731 5.60501V15.6438C1.20731 22.318 1.21655 25.6826 1.2349 25.6826C1.25008 25.6826 1.2625 25.7261 1.2625 25.7791C1.2625 25.8322 1.27492 25.8757 1.2901 25.8757C1.30527 25.8757 1.31769 25.9005 1.31769 25.9308C1.31769 25.9611 1.33011 25.986 1.34529 25.986C1.36047 25.986 1.37288 25.9988 1.37288 26.0145C1.37288 26.0679 1.56007 26.2302 1.70812 26.3052C1.85355 26.3789 1.86699 26.3804 2.58711 26.4021C2.98932 26.4142 5.52575 26.4248 8.22358 26.4256L13.1288 26.4272V29.4331V32.439H13.6807H14.2326V29.4331V26.4272L17.3578 26.424C19.0767 26.4223 21.6256 26.4129 23.0219 26.4032L25.5607 26.3855L25.6807 26.3217C25.8058 26.2552 26.0437 26.0356 26.0437 25.9867C26.0437 25.9711 26.0561 25.9584 26.0713 25.9584C26.0865 25.9584 26.0989 25.9274 26.0989 25.8894C26.0989 25.8515 26.1113 25.8205 26.1265 25.8205C26.1446 25.8205 26.1541 25.2138 26.1541 24.0556C26.1541 22.8973 26.1636 22.2906 26.1817 22.2906C26.2 22.2906 26.2093 20.1166 26.2093 15.8238C26.2093 11.5309 26.2 9.3569 26.1817 9.3569C26.1635 9.3569 26.1541 8.66862 26.1541 7.34721V5.33752L26.0678 5.32028C25.9132 5.28937 25.756 5.30202 25.6037 5.35762C25.5216 5.38762 25.4472 5.4232 25.4386 5.43663C25.4156 5.47226 25.1977 5.57882 25.1479 5.57882C25.1097 5.57882 25.1054 6.58064 25.1054 15.4515V25.3241H13.6807H2.25595V15.3303C2.25595 6.24271 2.25201 5.33501 2.2123 5.31978C2.14852 5.29532 1.90148 5.30533 1.76613 5.33785ZM12.4113 32.8775C12.2969 32.8954 12.1422 32.9605 12.0689 33.0216C11.9361 33.1323 11.9032 33.156 11.8827 33.156C11.8699 33.156 11.8594 33.1747 11.8594 33.1974C11.8594 33.2202 11.8469 33.2388 11.8318 33.2388C11.8166 33.2388 11.8042 33.2636 11.8042 33.2939C11.8042 33.3243 11.7917 33.3491 11.7766 33.3491C11.7614 33.3491 11.749 33.3801 11.749 33.418C11.749 33.456 11.7365 33.487 11.7214 33.487C11.7031 33.487 11.6938 34.8383 11.6938 37.4857V41.4844H13.6807H15.6676V37.4995C15.6676 34.8612 15.6583 33.5146 15.64 33.5146C15.6248 33.5146 15.6124 33.4773 15.6124 33.4318C15.6124 33.3863 15.6 33.3491 15.5848 33.3491C15.5696 33.3491 15.5572 33.3332 15.5572 33.3138C15.5572 33.2944 15.5324 33.2607 15.502 33.2388C15.4717 33.2169 15.4468 33.1832 15.4468 33.1637C15.4468 33.1444 15.435 33.1285 15.4205 33.1285C15.406 33.1285 15.3642 33.0986 15.3276 33.062C15.291 33.0254 15.2066 32.9665 15.1401 32.931L15.0191 32.8665L13.7773 32.8623C13.0943 32.86 12.4796 32.8668 12.4113 32.8775Z" fill="white"/>
                                <path fill-rule="evenodd" clip-rule="evenodd" d="M1.31769 1.02524C1.31769 1.03856 1.28044 1.06489 1.2349 1.08373C1.18937 1.10256 1.15212 1.1351 1.15212 1.15601C1.15212 1.17694 1.1397 1.19404 1.12452 1.19404C1.10639 1.19404 1.09692 1.87329 1.09692 3.17665C1.09692 4.97879 1.10098 5.16083 1.14163 5.17641C1.16862 5.18675 1.20543 5.17153 1.23454 5.13799C1.26106 5.10744 1.29771 5.08243 1.31601 5.08243C1.33428 5.08243 1.36659 5.06508 1.38779 5.0439C1.43942 4.9923 1.68246 4.92328 1.86961 4.90706C2.03902 4.89236 2.37037 4.92353 2.55951 4.9719C2.62781 4.98938 2.72404 5.01034 2.77338 5.0185C2.82269 5.02664 2.86307 5.0431 2.86307 5.0551C2.86307 5.08665 3.07696 5.11246 3.46328 5.12754C3.69075 5.13642 3.80133 5.13121 3.80133 5.11158C3.80133 5.09555 3.851 5.08243 3.91171 5.08243C3.97242 5.08243 4.0221 5.07002 4.0221 5.05485C4.0221 5.03968 4.05281 5.02727 4.09034 5.02727C4.1279 5.02727 4.21483 5.00245 4.28351 4.97212C4.35223 4.94178 4.46465 4.89214 4.53337 4.86181C4.60205 4.83147 4.67656 4.80665 4.69894 4.80665C4.7213 4.80665 4.73959 4.79424 4.73959 4.77908C4.73959 4.76391 4.76443 4.7515 4.79478 4.7515C4.82514 4.7515 4.84998 4.73909 4.84998 4.72392C4.84998 4.70876 4.87208 4.69635 4.89907 4.69635C4.92609 4.69635 4.96607 4.67153 4.98796 4.64119C5.00984 4.61086 5.04983 4.58604 5.07684 4.58604C5.10383 4.58604 5.12594 4.57514 5.12594 4.5618C5.12594 4.54848 5.16319 4.52214 5.20872 4.5033C5.25426 4.48447 5.29151 4.45965 5.29151 4.44815C5.29151 4.43665 5.32877 4.41183 5.3743 4.393C5.41983 4.37416 5.45709 4.34934 5.45709 4.33784C5.45709 4.32634 5.49434 4.30152 5.53987 4.28269C5.58541 4.26385 5.62266 4.23834 5.62266 4.22604C5.62266 4.21374 5.64788 4.19568 5.67874 4.18589C5.70959 4.1761 5.76489 4.13804 5.80168 4.10128C5.83844 4.06455 5.88206 4.03449 5.89862 4.03449C5.91518 4.03449 5.95881 4.00443 5.99557 3.9677C6.03235 3.93094 6.08765 3.89288 6.11851 3.88309C6.14936 3.8733 6.17458 3.85458 6.17458 3.84145C6.17458 3.82832 6.1998 3.8096 6.23066 3.79981C6.26151 3.79002 6.31681 3.75196 6.3536 3.7152C6.39035 3.67847 6.43688 3.64841 6.457 3.64841C6.47709 3.64841 6.51145 3.62359 6.53333 3.59326C6.55521 3.56292 6.5952 3.5381 6.62222 3.5381C6.6492 3.5381 6.67131 3.52721 6.67131 3.51386C6.67131 3.50054 6.70856 3.47421 6.7541 3.45537C6.79963 3.43653 6.83688 3.4102 6.83688 3.39688C6.83688 3.38353 6.86172 3.37264 6.89208 3.37264C6.92243 3.37264 6.94727 3.36023 6.94727 3.34506C6.94727 3.32989 6.97211 3.31748 7.00246 3.31748C7.03282 3.31748 7.05765 3.3059 7.05765 3.29175C7.05765 3.27761 7.08241 3.25819 7.11268 3.2486C7.14295 3.239 7.1833 3.21644 7.20237 3.19846C7.23841 3.16451 7.3165 3.13142 7.59577 3.03181C7.68684 2.99935 7.76549 2.96345 7.77054 2.95209C7.77562 2.9407 7.82838 2.9314 7.88782 2.9314C7.94729 2.9314 7.99592 2.92023 7.99592 2.90661C7.99592 2.89296 8.05489 2.87294 8.127 2.86213C8.34122 2.82997 9.15608 2.83756 9.32052 2.87321C9.67806 2.95073 9.6995 2.94814 9.58958 2.84054C9.5215 2.77388 9.4505 2.74288 9.09975 2.62684C8.7726 2.5186 8.68339 2.49838 8.36537 2.46041C8.02721 2.42004 7.34001 2.46063 6.89208 2.54744C6.8086 2.56363 6.67512 2.58332 6.59542 2.59121C6.51575 2.59912 6.45054 2.6157 6.45054 2.62805C6.45054 2.64041 6.38533 2.65657 6.30566 2.66396C6.22599 2.67132 6.09869 2.69217 6.0228 2.71026C5.71235 2.78422 5.49564 2.8016 4.87757 2.80193C4.22956 2.80231 4.06244 2.78629 3.82892 2.70152C3.76062 2.67673 3.67679 2.65626 3.64265 2.65604C3.60852 2.65582 3.58056 2.64476 3.58056 2.6315C3.58056 2.61824 3.5448 2.60023 3.50111 2.59149C3.4574 2.58274 3.4024 2.55638 3.37889 2.53288C3.35538 2.50939 3.31663 2.49017 3.29276 2.49017C3.26892 2.49017 3.24941 2.47776 3.24941 2.46259C3.24941 2.44742 3.22457 2.43501 3.19422 2.43501C3.16386 2.43501 3.13903 2.42343 3.13903 2.40928C3.13903 2.39514 3.11441 2.37578 3.0843 2.36621C3.05422 2.35667 2.98027 2.30308 2.92 2.24716C2.85973 2.19123 2.77216 2.11443 2.72539 2.07651C2.55681 1.93984 2.47672 1.8608 2.47672 1.83104C2.47672 1.81436 2.4643 1.80074 2.44913 1.80074C2.43395 1.80074 2.42153 1.78212 2.42153 1.75937C2.42153 1.73662 2.40911 1.718 2.39393 1.718C2.37876 1.718 2.36634 1.69318 2.36634 1.66285C2.36634 1.63251 2.35392 1.6077 2.33874 1.6077C2.32356 1.6077 2.31115 1.58908 2.31115 1.56633C2.31115 1.54358 2.29873 1.52496 2.28355 1.52496C2.26837 1.52496 2.25595 1.50014 2.25595 1.46981C2.25595 1.43947 2.24354 1.41465 2.22836 1.41465C2.21318 1.41465 2.20076 1.40103 2.20076 1.38435C2.20076 1.36769 2.16351 1.31926 2.11797 1.27677C2.07244 1.23427 2.03519 1.18844 2.03519 1.17493C2.03519 1.16141 1.96661 1.11677 1.8828 1.07568C1.7584 1.01473 1.6925 1.001 1.52405 1.001C1.41055 1.001 1.31769 1.01189 1.31769 1.02524ZM25.1753 1.03412C25.1455 1.05141 25.0927 1.0939 25.0581 1.12854L24.995 1.19153V3.19215C24.995 4.5075 25.0045 5.19274 25.0226 5.19274C25.0378 5.19274 25.0502 5.18033 25.0502 5.16516C25.0502 5.14999 25.0751 5.13758 25.1054 5.13758C25.1358 5.13758 25.1606 5.12746 25.1606 5.11511C25.1606 5.0886 25.3191 5.0102 25.4767 4.9588C25.7151 4.88103 26.122 4.88652 26.4576 4.97203C26.5259 4.98944 26.6221 5.01034 26.6715 5.0185C26.7208 5.02664 26.7612 5.0431 26.7612 5.0551C26.7612 5.11817 27.5761 5.14219 27.7822 5.08521C27.8505 5.06632 27.9468 5.0442 27.9961 5.03604C28.0454 5.02791 28.0858 5.01017 28.0858 4.99669C28.0858 4.98318 28.123 4.97212 28.1686 4.97212C28.2141 4.97212 28.2514 4.96194 28.2514 4.94953C28.2514 4.93709 28.3134 4.91004 28.3893 4.88939C28.4652 4.86873 28.5273 4.84168 28.5273 4.82924C28.5273 4.81683 28.5522 4.80665 28.5825 4.80665C28.6129 4.80665 28.6377 4.79424 28.6377 4.77908C28.6377 4.76391 28.6625 4.7515 28.6929 4.7515C28.7232 4.7515 28.7481 4.74061 28.7481 4.72726C28.7481 4.71394 28.7853 4.6876 28.8309 4.66877C28.8764 4.64993 28.9137 4.6236 28.9137 4.61028C28.9137 4.59693 28.9385 4.58604 28.9689 4.58604C28.9992 4.58604 29.024 4.57514 29.024 4.5618C29.024 4.54848 29.0613 4.52214 29.1068 4.5033C29.1524 4.48447 29.1896 4.45896 29.1896 4.44666C29.1896 4.43436 29.2138 4.4166 29.2434 4.40723C29.273 4.39785 29.3357 4.35422 29.3828 4.31026C29.4299 4.26631 29.4926 4.22268 29.5222 4.2133C29.5518 4.20393 29.576 4.18468 29.576 4.17053C29.576 4.15638 29.5981 4.1448 29.6251 4.1448C29.6521 4.1448 29.6921 4.11998 29.7139 4.08965C29.7358 4.05931 29.77 4.03449 29.7899 4.03449C29.8099 4.03449 29.8686 3.99208 29.9204 3.94026C29.9723 3.88844 30.0402 3.83798 30.0713 3.8281C30.1024 3.81823 30.1279 3.79942 30.1279 3.7863C30.1279 3.77317 30.1531 3.75444 30.184 3.74465C30.2148 3.73486 30.2701 3.69681 30.3069 3.66005C30.3437 3.62331 30.3929 3.59326 30.4164 3.59326C30.4399 3.59326 30.459 3.58236 30.459 3.56902C30.459 3.5557 30.4963 3.52936 30.5418 3.51052C30.5874 3.49169 30.6246 3.46535 30.6246 3.45203C30.6246 3.43869 30.6494 3.42779 30.6798 3.42779C30.7102 3.42779 30.735 3.41751 30.735 3.40493C30.735 3.39236 30.7971 3.353 30.873 3.31748C30.9489 3.28196 31.011 3.24261 31.011 3.23004C31.011 3.21746 31.0358 3.20717 31.0661 3.20717C31.0965 3.20717 31.1213 3.19476 31.1213 3.1796C31.1213 3.16443 31.1462 3.15202 31.1765 3.15202C31.2069 3.15202 31.2317 3.14184 31.2317 3.12943C31.2317 3.117 31.2938 3.08994 31.3697 3.06929C31.4456 3.04863 31.5077 3.02158 31.5077 3.00914C31.5077 2.99673 31.5358 2.98656 31.5702 2.98656C31.6045 2.98656 31.6946 2.96414 31.7702 2.93672C32.0221 2.84553 32.2737 2.8158 32.6805 2.82917C32.893 2.83618 33.1352 2.85634 33.2186 2.87401C33.4738 2.92798 33.5498 2.93824 33.5498 2.91866C33.5498 2.82755 33.1344 2.64369 32.6529 2.52169C32.4263 2.46427 31.9805 2.42737 31.7254 2.44491C31.1504 2.48443 30.7735 2.53597 30.1762 2.65671C29.8422 2.72421 29.7715 2.73842 29.6036 2.77151C29.486 2.7947 29.2008 2.80609 28.7757 2.8046C28.1749 2.80248 28.0448 2.79106 27.7408 2.71374C27.6801 2.69832 27.5963 2.67747 27.5546 2.66743C27.5128 2.65739 27.4787 2.63823 27.4787 2.62483C27.4787 2.61145 27.4595 2.60048 27.4362 2.60048C27.39 2.60048 27.1699 2.49535 27.1475 2.46259C27.1399 2.4515 27.0786 2.41449 27.0113 2.38035C26.9439 2.34624 26.874 2.30424 26.856 2.28703C26.8379 2.26982 26.7951 2.23715 26.7608 2.21439C26.6522 2.14236 26.3196 1.80496 26.3196 1.76679C26.3196 1.74666 26.2948 1.7123 26.2644 1.69043C26.2341 1.66856 26.2093 1.6286 26.2093 1.6016C26.2093 1.57463 26.1968 1.55254 26.1817 1.55254C26.1665 1.55254 26.1541 1.52772 26.1541 1.49739C26.1541 1.46705 26.1416 1.44223 26.1265 1.44223C26.1113 1.44223 26.0989 1.42329 26.0989 1.40015C26.0989 1.34011 25.8761 1.12548 25.7438 1.05805C25.6172 0.993467 25.2706 0.978879 25.1753 1.03412ZM1.76613 5.33785C1.70163 5.35335 1.64884 5.37668 1.64884 5.38969C1.64884 5.40271 1.62401 5.41335 1.59365 5.41335C1.5633 5.41335 1.53846 5.42425 1.53846 5.43759C1.53846 5.45091 1.5012 5.47725 1.45567 5.49609C1.41014 5.51492 1.37288 5.53971 1.37288 5.55113C1.37288 5.56257 1.33563 5.57937 1.2901 5.58847L1.20731 5.60501V15.6438C1.20731 22.318 1.21655 25.6826 1.2349 25.6826C1.25008 25.6826 1.2625 25.7261 1.2625 25.7791C1.2625 25.8322 1.27492 25.8757 1.2901 25.8757C1.30527 25.8757 1.31769 25.9005 1.31769 25.9308C1.31769 25.9611 1.33011 25.986 1.34529 25.986C1.36047 25.986 1.37288 25.9988 1.37288 26.0145C1.37288 26.0679 1.56007 26.2302 1.70812 26.3052C1.85355 26.3789 1.86699 26.3804 2.58711 26.4021C2.98932 26.4142 5.52575 26.4248 8.22358 26.4256L13.1288 26.4272V29.4331V32.439H13.6807H14.2326V29.4331V26.4272L17.3578 26.424C19.0767 26.4223 21.6256 26.4129 23.0219 26.4032L25.5607 26.3855L25.6807 26.3217C25.8058 26.2552 26.0437 26.0356 26.0437 25.9867C26.0437 25.9711 26.0561 25.9584 26.0713 25.9584C26.0865 25.9584 26.0989 25.9274 26.0989 25.8894C26.0989 25.8515 26.1113 25.8205 26.1265 25.8205C26.1446 25.8205 26.1541 25.2138 26.1541 24.0556C26.1541 22.8973 26.1636 22.2906 26.1817 22.2906C26.2 22.2906 26.2093 20.1166 26.2093 15.8238C26.2093 11.5309 26.2 9.3569 26.1817 9.3569C26.1635 9.3569 26.1541 8.66862 26.1541 7.34721V5.33752L26.0678 5.32028C25.9132 5.28937 25.756 5.30202 25.6037 5.35762C25.5216 5.38762 25.4472 5.4232 25.4386 5.43663C25.4156 5.47226 25.1977 5.57882 25.1479 5.57882C25.1097 5.57882 25.1054 6.58064 25.1054 15.4515V25.3241H13.6807H2.25595V15.3303C2.25595 6.24271 2.25201 5.33501 2.2123 5.31978C2.14852 5.29532 1.90148 5.30533 1.76613 5.33785ZM12.4113 32.8775C12.2969 32.8954 12.1422 32.9605 12.0689 33.0216C11.9361 33.1323 11.9032 33.156 11.8827 33.156C11.8699 33.156 11.8594 33.1747 11.8594 33.1974C11.8594 33.2202 11.8469 33.2388 11.8318 33.2388C11.8166 33.2388 11.8042 33.2636 11.8042 33.2939C11.8042 33.3243 11.7917 33.3491 11.7766 33.3491C11.7614 33.3491 11.749 33.3801 11.749 33.418C11.749 33.456 11.7365 33.487 11.7214 33.487C11.7031 33.487 11.6938 34.8383 11.6938 37.4857V41.4844H13.6807H15.6676V37.4995C15.6676 34.8612 15.6583 33.5146 15.64 33.5146C15.6248 33.5146 15.6124 33.4773 15.6124 33.4318C15.6124 33.3863 15.6 33.3491 15.5848 33.3491C15.5696 33.3491 15.5572 33.3332 15.5572 33.3138C15.5572 33.2944 15.5324 33.2607 15.502 33.2388C15.4717 33.2169 15.4468 33.1832 15.4468 33.1637C15.4468 33.1444 15.435 33.1285 15.4205 33.1285C15.406 33.1285 15.3642 33.0986 15.3276 33.062C15.291 33.0254 15.2066 32.9665 15.1401 32.931L15.0191 32.8665L13.7773 32.8623C13.0943 32.86 12.4796 32.8668 12.4113 32.8775Z" stroke="white" mask="url(#path-3-outside-1)"/>
                            </svg>
                        </a>
                    
                </div>
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="false" aria-label="Toggle navigation">
                    <svg width="20" height="15" viewBox="0 0 20 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M1 7.84839H19" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                        <path d="M1 1.84839H19" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                        <path d="M1 13.8484H19" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"/>
                    </svg>
                </button>

                <div id="main-nav" class="collapse navbar-collapse justify-content-end"><ul id="menu-main-navigation" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-158122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-158122 nav-item"><a title="NFL" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-158122">NFL</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-158122" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46 nav-item"><a title="Home" href="https://www.nationalfootballpost.com/nfl/" class="dropdown-item">Home</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159090 nav-item"><a title="Odds &amp; Matchups" href="https://www.nationalfootballpost.com/nfl/odds/" class="dropdown-item">Odds &amp; Matchups</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161956 nav-item"><a title="Super Bowl Odds" href="https://www.nationalfootballpost.com/nfl/super-bowl-futures/" class="dropdown-item">Super Bowl Odds</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-160774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160774 nav-item"><a title="News" href="https://www.nationalfootballpost.com/news/?category=nfl" class="dropdown-item">News</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-159092 nav-item"><a title="College Football" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-159092">College Football</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-159092" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45 nav-item"><a title="Home" href="https://www.nationalfootballpost.com/college-football/" class="dropdown-item">Home</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-159091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159091 nav-item"><a title="Odds &amp; Matchups" href="https://www.nationalfootballpost.com/college-football/odds/" class="dropdown-item">Odds &amp; Matchups</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-161957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161957 nav-item"><a title="National Title Odds" href="https://www.nationalfootballpost.com/college-football/national-championship-futures/" class="dropdown-item">National Title Odds</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-160775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160775 nav-item"><a title="News" href="https://www.nationalfootballpost.com/news/?category=college-football" class="dropdown-item">News</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42 nav-item"><a title="Betting Sites" href="https://www.nationalfootballpost.com/all-betting-sites/" class="nav-link">Betting Sites</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-158473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158473 nav-item"><a title="Gambling" href="https://www.nationalfootballpost.com/sports-betting-legalization/" class="nav-link">Gambling</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41 nav-item"><a title="Best Bets" href="https://www.nationalfootballpost.com/best-bets/" class="nav-link">Best Bets</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44 nav-item"><a title="How To Bet" href="https://www.nationalfootballpost.com/how-to-bet/" class="nav-link">How To Bet</a></li>
</ul></div>
            </nav>
        </header><!-- #masthead -->

                    <section class="hero hero--size-default">
                <img width="1100" height="733" src="https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Dec 16, 2021; Inglewood, California, USA; Kansas City Chiefs tight end Travis Kelce (87) runs with the ball against the Los Angeles Chargers in the second half at SoFi Stadium. Mandatory Credit: Kirby Lee-USA TODAY Sports" loading="lazy" srcset="https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333.jpg 1100w, https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333-300x200.jpg 300w, https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333-1024x682.jpg 1024w, https://www.nationalfootballpost.com/wp-content/uploads/2021/12/17371333-768x512.jpg 768w" sizes="(max-width: 1100px) 100vw, 1100px" />                <div class="hero__gradient"></div>
                <div class="hero__content hero--title-default">
                    <h1>
                        Chargers Chiefs Pick, Anytime TD Props                    </h1>
                </div>
            </section>
            <div class="page page--sidebar">
  <div class="page__layouts">
    
<section class="content">
    <div class="content__container">
                    <div class="content__date">
                September 15, 2022 - <span>Michael Balko</span>            </div>
                                    <div class="content__content">
                <p>Kansas City has been dominant at home and dominant within the division, but have lost three of their past four home games to the Los Angeles Chargers.</p>
<p>Will the new-look Chargers be able to build off their Week 1 success and knock off the Chiefs at home for the third year in a row?</p>
<p>The spread has inched up to four points at <a href="/visit/draftkings"><strong>Draft Kings Sportsbook</strong></a>, which makes the Chiefs riskier. But they sure looked like a juggernaut in Week 1, clobbering the Cardinals.</p>
<p><strong>Chargers Chiefs Betting Pick: Odds -4 Chiefs, Total 54.5 | <a href="/football-betting/nfl/la-chargers-at-kansas-city-september-15-2022/1653396/">Matchup Stats</a></strong></p>
            </div>
            </div>
</section>
<section class="sportsbook-list">
    <div class="sportsbook-list__container">

      
                <div class="sportsbook-list__posts">
                            <div class="sportsbook-list__post">

                    <div class="sportsbook-list__image-rating">

                                                    <div class="sportsbook-list__image">
                                <picture class="sportsbook-list__image__image">
                                    <source media="(min-width:768px)" srcset="https://www.nationalfootballpost.com/wp-content/uploads/2020/08/DraftKings_logo.svg-1-e1627944813655.png">
                                    <img src="https://www.nationalfootballpost.com/wp-content/uploads/2020/08/DraftKings_logo.svg-1-e1627944813655.png" alt="Draft Kings sportsbook" title="DraftKings_logo.svg (1)">
                                </picture>
                            </div>
                        
                                                    <div class="sportsbook-list__rating">
                                <div class="sportsbook-list__rating--stars">
                                                                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                        <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                        <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                        <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                        <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                                                      </div>
                                <p>Rated 5/5</p>
                            </div>
                        
                    </div>

                    <div class="sportsbook-list__bonus-description">
                                                  <div class="sportsbook-list__bonus">
                              <p>100% BONUS UP TO $1000</p>
                          </div>
                                                                            <div class="sportsbook-list__description">
                                <p>A pioneer in the sports betting space, one of just three wagering partners hand-picked by the NFL and a lively mobile product full of great odds and betting variety. Check out Draft Kings today.</p>
                            </div>
                                            </div>

                    <div class="sportsbook-list__link-review">
                                                  <div class="sportsbook-list__link">
                              <p><a class="btn btn--brand" href="https://www.nationalfootballpost.com/visit/draftkings" target="_blank">Play Now</a></p>
                          </div>
                                                <div class="sportsbook-list__review">
                            <p><a href="https://www.nationalfootballpost.com/betting-sites/draft-kings/">Read Our Review</a></p>
                        </div>
                    </div>

                </div>

                      </div>
      
    </div>
</section>
<section class="content">
    <div class="content__container">
                                    <div class="content__content">
                <h3>Why the Chiefs can Cover the Spread</h3>
<p>The Chiefs have been terrific on both Thursday Night games as well as against divisional opponents in recent years. The Chiefs are 36-5 against division rivals in their past 41 divisional matchups, and they’ll look to continue the trend on Thursday Night. The Chiefs still look good, as they hung 44 points on Arizona behind 5 touchdowns from QB Patrick Mahomes, so I tend to roll with the Chiefs on a regular basis.</p>
<h3>Why the Chargers can Cover the Spread</h3>
<p>The Chargers have won their last two trips to Kansas City and are 5-2 ATS in 7 recent matchups as well. They can score points in a hurry, hence the reason the OVER has gone 9-2 in the past 11 Chargers games. Expect a shootout at Arrowhead on Thursday, but certainly don’t rule out the Chargers as road underdogs.</p>
<h2>Chargers Chiefs Betting Pick</h2>
<p>It’s hard for me to pick anyone other than the Chiefs until they give me a reason not to, so I’ll take the Chiefs to cover four points. The Chiefs are 8-3 ATS in their last 11 games and 5-2 ATS in their past 7 Thursday Night games. This game is going to see a lot of points on the board, so slamming the over of 54.5 points (and will probably climb before kickoff) seems like a lock to me.</p>
<h3>Anytime TD Picks</h3>
<p><strong>Clyde Edwards-Helaire +125 at <a href="/visit/draftkings">Draft Kings</a>: </strong>We just saw Clyde Edwards-Helaire score two touchdowns against the Arizona Cardinals on Sunday, and I think he’ll find the endzone again on Thursday Night. Due to the backfield tandem in Kansas City, Edwards-Helaire will still have good odds to bet on. Lock in an Edwards-Helaire TD on TNF.</p>
<p><strong>Mike Williams +155 at <a href="/visit/draftkings">Draft Kings</a>: </strong>Mike Williams saw only 4 targets on Sunday against the Raiders, but with Keenan Allen likely sitting this one out and Williams’ deep-threat ability; I like his odds to find the endzone in this one. Not to mention Williams has scored 3 TDs in his previous 4 matchups against Kansas City.</p>
<h3>Chargers Chiefs Betting Trends Thursday Night Week 2</h3>
<p>Chiefs are 36-5 SU in their last 41 divisional games</p>
<p>OVER is 9-2 past 11 Chargers games</p>
<p>Chargers are 5-2 ATS in their last 7 games at Kansas City.</p>
<p>Chargers are 5-2 ATS in their last 7 games played on a Thursday.</p>
<p>Chiefs are 8-3 ATS in their last 11 games</p>
<p>OVER is 8-3 Kansas City’s last 11 games played on a Thursday</p>
            </div>
            </div>
</section>  </div>
      <div class="page__sibebar">
      
<section class="sportsbooks">
    <div class="sportsbooks__container">

                <div class="sportsbooks__title">
              <h3>
                                      <span>
                        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M25.2383 6.7749H19.4492V2.25537C19.4492 1.8347 19.1082 1.49365 18.6875 1.49365H0.761719C0.341047 1.49365 0 1.8347 0 2.25537V21.9585C0 24.0586 1.70854 25.7671 3.80859 25.7671H22.1914C24.2915 25.7671 26 24.0586 26 21.9585V7.53662C26 7.11595 25.659 6.7749 25.2383 6.7749ZM3.80859 24.2437C2.54856 24.2437 1.52344 23.2185 1.52344 21.9585V3.01709H17.9258C17.9258 23.1501 17.9162 22.0308 17.9432 22.3179C18.0095 23.024 18.2728 23.6899 18.6893 24.2437H3.80859ZM24.4766 21.9585C24.4766 23.2185 23.4514 24.2437 22.1914 24.2437C22.0205 24.2437 21.9022 24.2437 21.7344 24.2437C20.4743 24.2437 19.4492 23.2185 19.4492 21.9585V8.29834H24.4766V21.9585Z" fill="#2A2F31"/><path d="M15.4375 8.3999H4.0625C3.64183 8.3999 3.30078 8.74095 3.30078 9.16162C3.30078 9.58229 3.64183 9.92334 4.0625 9.92334H15.4375C15.8582 9.92334 16.1992 9.58229 16.1992 9.16162C16.1992 8.74095 15.8582 8.3999 15.4375 8.3999Z" fill="#2A2F31"/><path d="M15.4375 20.5874H4.0625C3.64183 20.5874 3.30078 20.9284 3.30078 21.3491C3.30078 21.7698 3.64183 22.1108 4.0625 22.1108H15.4375C15.8582 22.1108 16.1992 21.7698 16.1992 21.3491C16.1992 20.9284 15.8582 20.5874 15.4375 20.5874Z" fill="#2A2F31"/><path d="M15.4375 11.6499H9.75C9.32933 11.6499 8.98828 11.9909 8.98828 12.4116V18.0991C8.98828 18.5198 9.32933 18.8608 9.75 18.8608H15.4375C15.8582 18.8608 16.1992 18.5198 16.1992 18.0991V12.4116C16.1992 11.9909 15.8582 11.6499 15.4375 11.6499ZM14.6758 17.3374H10.5117V13.1733H14.6758V17.3374Z" fill="#2A2F31"/><path d="M4.0625 17.6421H6.5C6.92067 17.6421 7.26172 17.301 7.26172 16.8804C7.26172 16.4597 6.92067 16.1187 6.5 16.1187H4.0625C3.64183 16.1187 3.30078 16.4597 3.30078 16.8804C3.30078 17.301 3.64183 17.6421 4.0625 17.6421Z" fill="#2A2F31"/></svg>
                    </span>
                                    Bet LAC KC!!              </h3>
          </div>
      
              <div class="sportsbooks__post">

          
                        <div class="sportsbooks__image">
                  <a href="https://www.nationalfootballpost.com/visit/draftkings">
                      <picture class="sportsbooks__image__image">
                          <source media="(min-width:768px)" srcset="https://www.nationalfootballpost.com/wp-content/uploads/2020/08/DraftKings_logo.svg-1-e1627944813655.png">
                          <img src="https://www.nationalfootballpost.com/wp-content/uploads/2020/08/DraftKings_logo.svg-1-e1627944813655.png" alt="Draft Kings sportsbook" title="DraftKings_logo.svg (1)">
                      </picture>
                  </a>
              </div>
          
                        <div class="sportsbooks__rating">
                  <div class="sportsbooks__rating--stars">
                                              <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                          </div>
                  <p>Rated 5/5</p>
              </div>
          
                        <div class="sportsbooks__link">
                  <p><a class="btn btn--brand" href="https://www.nationalfootballpost.com/visit/draftkings" target="_blank">Play Now</a></p>
              </div>
          
                      <div class="sportsbooks__review">
                <p><a href="https://www.nationalfootballpost.com/betting-sites/draft-kings/">Read Our Review</a></p>
            </div>
          
        </div>
              <div class="sportsbooks__post">

          
                        <div class="sportsbooks__image">
                  <a href="https://www.nationalfootballpost.com/visit/fanduel">
                      <picture class="sportsbooks__image__image">
                          <source media="(min-width:768px)" srcset="https://www.nationalfootballpost.com/wp-content/uploads/2022/08/fanduel_spb_lg_hrz_rgb_blu_pos-scaled-e1661979467489.jpeg">
                          <img src="https://www.nationalfootballpost.com/wp-content/uploads/2022/08/fanduel_spb_lg_hrz_rgb_blu_pos-scaled-e1661979467489.jpeg" alt="Fanduel Sportsbook" title="fanduel_spb_lg_hrz_rgb_blu_pos">
                      </picture>
                  </a>
              </div>
          
                        <div class="sportsbooks__rating">
                  <div class="sportsbooks__rating--stars">
                                              <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                          </div>
                  <p>Rated 5/5</p>
              </div>
          
                        <div class="sportsbooks__link">
                  <p><a class="btn btn--brand" href="https://www.nationalfootballpost.com/visit/fanduel" target="_blank">Play Now</a></p>
              </div>
          
                      <div class="sportsbooks__review">
                <p><a href="https://www.nationalfootballpost.com/betting-sites/fanduel-sportbook/">Read Our Review</a></p>
            </div>
          
        </div>
              <div class="sportsbooks__post">

          
                        <div class="sportsbooks__image">
                  <a href="https://www.nationalfootballpost.com/visit/betrivers-michigan">
                      <picture class="sportsbooks__image__image">
                          <source media="(min-width:768px)" srcset="https://www.nationalfootballpost.com/wp-content/uploads/2020/09/bet-rivers-logo.png">
                          <img src="https://www.nationalfootballpost.com/wp-content/uploads/2020/09/bet-rivers-logo.png" alt="Bet Rivers logo" title="bet rivers logo">
                      </picture>
                  </a>
              </div>
          
                        <div class="sportsbooks__rating">
                  <div class="sportsbooks__rating--stars">
                                              <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                          <span class="full"><svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.7159 0.222778L9.99035 4.83056L15.0766 5.57399L11.3962 9.15864L12.2648 14.2228L7.7159 11.8306L3.167 14.2228L4.03556 9.15864L0.355225 5.57399L5.44145 4.83056L7.7159 0.222778Z" fill="#F6A841"/></svg></span>
                                          </div>
                  <p>Rated 5/5</p>
              </div>
          
                        <div class="sportsbooks__link">
                  <p><a class="btn btn--brand" href="https://www.nationalfootballpost.com/visit/betrivers-michigan" target="_blank">Play Now</a></p>
              </div>
          
                      <div class="sportsbooks__review">
                <p><a href="https://www.nationalfootballpost.com/betting-sites/betrivers/">Read Our Review</a></p>
            </div>
          
        </div>
      
      
    </div>
</section><section class="upcoming-posts">
    <div class="upcoming-posts__container">

        <div class="upcoming-posts__title">
              <h3>
                <span>
                <svg width="20" height="20" viewBox="0 0 29 29" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5.30838 12.3946L4.42351 11.4792C4.31554 11.3675 4.14047 11.3675 4.03244 11.4792L2.84356 12.7091L1.65472 11.4792C1.54674 11.3675 1.37168 11.3675 1.26367 11.4792L0.378777 12.3946C0.270775 12.5063 0.270775 12.6874 0.378777 12.7991L1.56765 14.029.378746 15.2589C0.270744 15.3706 0.270744 15.5517 0.378746 15.6634L1.26364 16.5788C1.37161 16.6905 1.54668 16.6905 1.65469 16.5788L2.84356 15.3489L4.03244 16.5788C4.14041 16.6905 4.31548 16.6905 4.42351 16.5788L5.30838 15.6634C5.41638 15.5517 5.4163815.3706 5.30838 15.2589L4.11953 14.029L5.30838 12.7991C5.41635 12.6874 5.41635 12.5063 5.30838 12.3946Z" fill="#2A2F31"></path><path d="M13.9394 5.49723L13.0545 4.58182C12.9465 4.47012 12.7715 4.47012 12.6635 4.58182L11.4746 5.8117L10.2857 4.58182C10.1777 4.47012 10.0027 4.47012 9.89466 4.58182L9.00977 5.49723C8.90179 5.60893 8.90179 5.79003 9.00977 5.90176L10.1986 7.13164L9.009778.36151C8.90179 8.47321 8.90179 8.65431 9.00977 8.76604L9.89466 9.68145C10.0026 9.79315 10.1777 9.79315 10.2857 9.68145L11.4746 8.45158L12.6635 9.68145C12.7714 9.79315 12.9465 9.79315 13.0545 9.68145L13.9394 8.76604C14.0474 8.65435 14.0474 8.4732413.93948.36151L12.7505 7.13164L13.9394 5.90176C14.0474 5.79003 14.0474 5.60896 13.9394 5.49723Z" fill="#2A2F31"></path><path d="M24.0717 15.3566L23.1868 14.4412C23.0788 14.3295 22.9038 14.3295 22.7957 14.4412L21.6069 15.671L20.418 14.4412C20.31 14.3295 20.1349 14.3295 20.0269 14.4412L19.142 15.3566C19.034 15.4683 19.034 15.6494 19.142 15.7611L20.3309 16.991L19.142 18.2209.034 18.3326 19.034 18.5137 19.142 18.6254L20.0269 19.5408C20.1349 19.6525 20.31 19.6525 20.418 19.5408L21.6069 18.3109L22.7957 19.5408C22.9037 19.6525 23.0787 19.6525 23.1868 19.5408L24.0717 18.6254C24.1797 18.5137 24.1797 18.3326 24.0717 18.2209L22.882816.991L24.0717 15.7611C24.1797 15.6494 24.1797 15.4683 24.0717 15.3566Z" fill="#2A2F31"></path><path d="M23.8414 3.19214C23.8414 4.44051 22.8674 5.42334 21.7013 5.42334C20.5351 5.42334 19.5611 4.44051 19.5611 3.19214C19.5611 1.94377 20.5351 0.960938 21.7013 0.960938C22.8674 0.960938 23.8414 1.94377 23.8414 3.19214Z" stroke="#2A2F31"></path><path d="M13.4495 15.4688C14.634 13.5683 16.0548 11.7863 17.6767 10.1636L18.1725 10.8569C18.311 11.0505 18.4882 11.0199 18.5684 10.7886L19.5811 7.86787C19.6612 7.63658 19.549 7.47961 19.3303 7.51731L16.5694 7.99334C16.3507 8.03105 16.2857 8.21853 16.42428.41212L16.9236 9.11051C15.2022 10.8255 13.6959 12.7146 12.442 14.7328C11.3635 16.4688 10.4679 18.3036 9.78022 20.1863C8.60206 23.412 8.44176 25.6526 8.43555 25.7464C8.41087 26.1173 8.65853 26.4401 8.98902 26.4682C9.00456 26.4695 9.01994 26.4702 9.0352526.4702C9.34603 26.4702 9.60927 26.2012 9.6337 25.8478C9.68473 25.1109 10.0179 23.0739 10.9132 20.6398C11.5694 18.856 12.4227 17.1162 13.4495 15.4688Z" fill="#2A2F31"></path><path d="M32.5544 26.4623C32.6002 26.4676 32.6457 26.4702 32.6907 26.4702C33.103 26.4702 33.4659 26.2515 33.5334 25.9443C33.5523 25.8582 33.9879 23.7992 33.3043 20.6067C32.9053 18.7436 32.2046 16.8734 31.2217 15.0485C30.0791 12.9267 28.5492 10.8607 26.67088.89987L27.5668 8.39032C27.8151 8.24907 27.7802 8.06438 27.4887 7.97774L23.8085 6.88391C23.517 6.79727 23.3156 6.91182 23.3587 7.13966L23.9029 10.0171C23.9459 10.245 24.1821 10.3152 24.4305 10.174L25.3199 9.66821C27.0878 11.5218 28.5306 13.4708 29.611915.4696C30.5491 17.2023 31.2193 18.9765 31.6037 20.7432C32.1282 23.1535 31.9914 25.0705 31.8458 25.7474C31.7717 26.0877 32.0887 26.4077 32.5544 26.4623Z" fill="#2A2F31"></path><path d="M28.0202 29.2014C28.0202 30.4498 27.0462 31.4326 25.88 31.4326C24.7139 31.4326 23.7399 30.4498 23.7399 29.2014C23.7399 27.953 24.7139 26.9702 25.88 26.9702C27.0462 26.9702 28.0202 27.953 28.0202 29.2014Z" stroke="#2A2F31"></path><path d="M16.5113 26.4702C16.5113 27.7186 15.5373 28.7014 14.3711 28.7014C13.205 28.7014 12.231 27.7186 12.231 26.4702C12.231 25.2218 13.205 24.239 14.3711 24.239C15.5373 24.239 16.5113 25.2218 16.5113 26.4702Z" stroke="#2A2F31"></path><path d="M4.88937 24.9458C4.88937 26.1942 3.91535 27.177 2.74922 27.177C1.58309 27.177 0.60907 26.1942 0.60907 24.9458C0.60907 23.6974 1.58309 22.7146 2.74922 22.7146C3.91535 22.7146 4.88937 23.6974 4.88937 24.9458Z" stroke="#2A2F31"></path></svg>
                </span>
                Upcoming Games
              </h3>
          </div>

        <div class="upcoming-posts__posts">
            
<section class="odds">
    <div class="odds__container">

                                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 22nd, 8:15 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>Pittsburgh <span>+3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #F36A24;"></div><p>Cleveland <span>-3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/pittsburgh-at-cleveland-september-22-2022/1654726">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>Baltimore <span>-3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #888685;"></div><p>New England <span>+3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/baltimore-at-new-england-september-25-2022/1654566">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #E1AC00;"></div><p>Kansas City <span>-3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #003B7B;"></div><p>Indianapolis <span>+3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/kansas-city-at-indianapolis-september-25-2022/1654571">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #02253A;"></div><p>Houston <span>+3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #EC6E24;"></div><p>Chicago <span>-3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/houston-at-chicago-september-25-2022/1654731">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #006DB0;"></div><p>Detroit <span>+8 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #CE9D00;"></div><p>Minnesota <span>-8 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/detroit-at-minnesota-september-25-2022/1654736">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>Las Vegas <span>-1 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #347AAA;"></div><p>Tennessee <span>+1 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/las-vegas-at-tennessee-september-25-2022/1654741">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>New Orleans <span>-2.5 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #888F92;"></div><p>Carolina <span>+2.5 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/new-orleans-at-carolina-september-25-2022/1654746">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #005596;"></div><p>Buffalo <span>-4.5 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #DF6108;"></div><p>Miami <span>+4.5 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/buffalo-at-miami-september-25-2022/1654751">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>Cincinnati <span>-6 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #055032;"></div><p>NY Jets <span>+6 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/cincinnati-at-ny-jets-september-25-2022/1654756">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 1:00 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #034B57;"></div><p>Philadelphia <span>-3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #691B11;"></div><p>Washington <span>+3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/philadelphia-at-washington-september-25-2022/1654761">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 4:05 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>Jacksonville <span>+9 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #3477B8;"></div><p>LA Chargers <span>-9 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/jacksonville-at-la-chargers-september-25-2022/1654766">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 4:25 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #244729;"></div><p>Green Bay <span>+3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #BD152C;"></div><p>Tampa Bay <span>-3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/green-bay-at-tampa-bay-september-25-2022/1654576">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 4:25 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #13264B;"></div><p>LA Rams <span>-4.5 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #870619;"></div><p>Arizona <span>+4.5 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/la-rams-at-arizona-september-25-2022/1654771">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 4:25 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #000000;"></div><p>Atlanta <span>+3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #549F27;"></div><p>Seattle <span>-3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/atlanta-at-seattle-september-25-2022/1654776">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 25th, 8:20 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #AB8B54;"></div><p>San Francisco <span>+3 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #FB4F14;"></div><p>Denver <span>-3 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/san-francisco-at-denver-september-25-2022/1654781">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 26th, 8:15 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #002244;"></div><p>Dallas <span>+4.5 -110</span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #808080;"></div><p>NY Giants <span>-4.5 -110</span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/dallas-at-ny-giants-september-26-2022/1654786">Game Preview & Stats</a></p>
        </div>
                <div class="odds__set">
          <div style="background-color: #EA3A3A; min-width: 235px; text-align: left; font-family: 'Oswald', sans-serif; padding: 8px;">
              <span style="margin-right: 6px;"><svg width="15" height="16" viewBox="0 0 15 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.5479 13.9578H2.04785V5.70776H12.5479V13.9578ZM10.2979 0.457764V1.95776H4.29785V0.457764H2.79785V1.95776H2.04785C1.21535 1.95776 0.547852 2.62526 0.547852 3.45776V13.9578C0.547852 14.3556 0.705887 14.7371 0.987191 15.0184C1.2685 15.2997 1.65003 15.4578 2.04785 15.4578H12.5479C12.9457 15.4578 13.3272 15.2997 13.6085 15.0184C13.8898 14.7371 14.0479 14.3556 14.0479 13.9578V3.45776C14.0479 2.62526 13.3729 1.95776 12.5479 1.95776H11.7979V0.457764H10.2979ZM11.0479 8.70776H7.29785V12.4578H11.0479V8.70776Z" fill="white"/></svg></span>
              <p style="display: inline; font-size: 12px; font-weight: normal; margin: 0; padding-top: 2px; color: #FFFFFF;">Sep 29th, 8:15 PM</p>
          </div>
            <div class="odds__row">
                <div class="odds__color" style="background-color: #006666;"></div><p>Miami <span> </span></p>
            </div>
            <div class="odds__row odds__row--last">
                <div class="odds__color" style="background-color: #FB4F14;"></div><p>Cincinnati <span> </span></p>
            </div>
            <div class="odds__at">@</div>
        </div>
                <div class="odds__button">
            <p><a href="/football-betting/nfl/miami-at-cincinnati-september-29-2022/1654596">Game Preview & Stats</a></p>
        </div>
                    </div>
</section>
        </div>
        <button type="button" class="btn btn-outline-dark btn-block" id="btnExpand">See More</button>
    </div>
</section>
    </div>
  </div>

<footer class="footer">
    <div class="footer__container">

        <div class="footer__primary">
            <div class="footer__logo">
                <svg class="d-none d-lg-block" width="349" height="67" viewBox="0 0 349 67" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <mask id="path-1-outside-1" maskUnits="userSpaceOnUse" x="0.403198" y="0.229004" width="54" height="66" fill="black">
                        <rect fill="white" x="0.403198" y="0.229004" width="54" height="66"/>
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M1.7522 1.2689C1.7522 1.28996 1.69331 1.33159 1.62132 1.36137C1.54934 1.39114 1.49045 1.44258 1.49045 1.47563C1.49045 1.50872 1.47082 1.53575 1.44682 1.53575C1.41816 1.53575 1.4032 2.60955 1.4032 4.66997C1.4032 7.5189 1.40961 7.80668 1.47387 7.83131C1.51654 7.84766 1.57473 7.82359 1.62076 7.77058C1.66268 7.72228 1.72062 7.68274 1.74954 7.68274C1.77842 7.68274 1.8295 7.65531 1.86301 7.62183C1.94463 7.54027 2.32884 7.43115 2.62471 7.40551C2.89252 7.38227 3.41633 7.43154 3.71534 7.508C3.82331 7.53564 3.97543 7.56878 4.05343 7.58168C4.13139 7.59454 4.19522 7.62057 4.19522 7.63953C4.19522 7.68941 4.53336 7.73021 5.14407 7.75406C5.50367 7.7681 5.67847 7.75986 5.67847 7.72882C5.67847 7.70349 5.757 7.68274 5.85298 7.68274C5.94895 7.68274 6.02748 7.66312 6.02748 7.63914C6.02748 7.61516 6.07603 7.59554 6.13536 7.59554C6.19474 7.59554 6.33216 7.55631 6.44074 7.50835C6.54937 7.4604 6.7271 7.38193 6.83572 7.33397C6.94431 7.28602 7.06209 7.24678 7.09747 7.24678C7.13281 7.24678 7.16173 7.22716 7.16173 7.20318C7.16173 7.17921 7.201 7.15959 7.24898 7.15959C7.29697 7.15959 7.33624 7.13997 7.33624 7.11599C7.33624 7.09201 7.37118 7.0724 7.41385 7.0724C7.45655 7.0724 7.51977 7.03316 7.55436 6.98521C7.58896 6.93725 7.65217 6.89801 7.69488 6.89801C7.73754 6.89801 7.77249 6.88079 7.77249 6.85969C7.77249 6.83864 7.83138 6.797 7.90336 6.76723C7.97535 6.73745 8.03424 6.69822 8.03424 6.68004C8.03424 6.66186 8.09313 6.62262 8.16512 6.59284C8.2371 6.56307 8.29599 6.52383 8.29599 6.50565C8.29599 6.48747 8.35489 6.44824 8.42687 6.41846C8.49885 6.38869 8.55774 6.34836 8.55774 6.32892C8.55774 6.30947 8.59762 6.28092 8.64639 6.26544C8.69516 6.24996 8.78259 6.1898 8.84074 6.13169C8.89885 6.07362 8.96782 6.0261 8.994 6.0261C9.02017 6.0261 9.08914 5.97858 9.14725 5.92051C9.2054 5.8624 9.29283 5.80224 9.3416 5.78676C9.39038 5.77128 9.43025 5.74168 9.43025 5.72093C9.43025 5.70018 9.47012 5.67058 9.5189 5.6551C9.56767 5.63963 9.65509 5.57946 9.71325 5.52135C9.77135 5.46328 9.84491 5.41576 9.87671 5.41576C9.90847 5.41576 9.96278 5.37653 9.99738 5.32857C10.032 5.28061 10.0952 5.24138 10.1379 5.24138C10.1806 5.24138 10.2155 5.22416 10.2155 5.20306C10.2155 5.182 10.2744 5.14037 10.3464 5.11059C10.4184 5.08082 10.4773 5.03918 10.4773 5.01813C10.4773 4.99703 10.5165 4.9798 10.5645 4.9798C10.6125 4.9798 10.6518 4.96019 10.6518 4.93621C10.6518 4.91223 10.691 4.89261 10.739 4.89261C10.787 4.89261 10.8263 4.8743 10.8263 4.85194C10.8263 4.82957 10.8654 4.79888 10.9132 4.78371C10.9611 4.76854 11.0249 4.73288 11.055 4.70445C11.112 4.65079 11.2355 4.59847 11.677 4.44101C11.8209 4.38969 11.9452 4.33293 11.9532 4.31497C11.9613 4.29697 12.0447 4.28227 12.1386 4.28227C12.2326 4.28227 12.3095 4.26462 12.3095 4.24308C12.3095 4.2215 12.4027 4.18985 12.5167 4.17276C12.8554 4.12193 14.1436 4.13392 14.4035 4.19029C14.9687 4.31283 15.0026 4.30874 14.8289 4.13863C14.7213 4.03326 14.609 3.98425 14.0545 3.8008C13.5373 3.62969 13.3963 3.59774 12.8936 3.5377C12.359 3.47388 11.2726 3.53805 10.5645 3.67529C10.4325 3.70088 10.2215 3.73201 10.0955 3.74448C9.96959 3.75699 9.8665 3.78319 9.8665 3.80272C9.8665 3.82225 9.76341 3.8478 9.63747 3.85948C9.51152 3.87112 9.31028 3.90408 9.19031 3.93268C8.69953 4.0496 8.35694 4.07707 7.37986 4.07759C6.35545 4.0782 6.09126 4.05287 5.7221 3.91886C5.61413 3.87967 5.48159 3.84732 5.42763 3.84697C5.37367 3.84662 5.32947 3.82914 5.32947 3.80817C5.32947 3.7872 5.27293 3.75873 5.20388 3.74491C5.13477 3.73109 5.04783 3.68942 5.01066 3.65227C4.97349 3.61513 4.91224 3.58474 4.8745 3.58474C4.83681 3.58474 4.80597 3.56513 4.80597 3.54115C4.80597 3.51717 4.76671 3.49755 4.71872 3.49755C4.67073 3.49755 4.63147 3.47924 4.63147 3.45688C4.63147 3.43451 4.59255 3.40391 4.54496 3.38878C4.49741 3.3737 4.38049 3.28899 4.28521 3.20058C4.18994 3.11217 4.05151 2.99075 3.97757 2.93081C3.71106 2.71475 3.58446 2.5898 3.58446 2.54276C3.58446 2.51639 3.56483 2.49485 3.54084 2.49485C3.51684 2.49485 3.49721 2.46543 3.49721 2.42946C3.49721 2.39349 3.47758 2.36407 3.45359 2.36407C3.42959 2.36407 3.40996 2.32483 3.40996 2.27687C3.40996 2.22892 3.39033 2.18968 3.36634 2.18968C3.34234 2.18968 3.32271 2.16026 3.32271 2.12429C3.32271 2.08832 3.30308 2.0589 3.27908 2.0589C3.25509 2.0589 3.23546 2.01966 3.23546 1.9717C3.23546 1.92375 3.21583 1.88451 3.19183 1.88451C3.16784 1.88451 3.14821 1.86298 3.14821 1.8366C3.14821 1.81027 3.08932 1.73372 3.01733 1.66654C2.94535 1.59935 2.88646 1.5269 2.88646 1.50554C2.88646 1.48417 2.77805 1.41359 2.64556 1.34864C2.4489 1.25229 2.34472 1.23058 2.07843 1.23058C1.899 1.23058 1.7522 1.2478 1.7522 1.2689ZM39.4677 1.28294C39.4206 1.31027 39.3371 1.37745 39.2823 1.43221L39.1827 1.53178V4.69447C39.1827 6.77385 39.1976 7.85712 39.2263 7.85712C39.2503 7.85712 39.2699 7.8375 39.2699 7.81352C39.2699 7.78955 39.3092 7.76993 39.3572 7.76993C39.4052 7.76993 39.4444 7.75393 39.4444 7.7344C39.4444 7.6925 39.6951 7.56856 39.9441 7.4873C40.321 7.36436 40.9643 7.37303 41.4948 7.50822C41.6028 7.53573 41.7549 7.56878 41.8329 7.58168C41.9109 7.59454 41.9747 7.62057 41.9747 7.63953C41.9747 7.73924 43.263 7.77721 43.5888 7.68714C43.6968 7.65728 43.8489 7.62231 43.9269 7.60941C44.0049 7.59655 44.0687 7.56852 44.0687 7.5472C44.0687 7.52584 44.1276 7.50835 44.1996 7.50835C44.2716 7.50835 44.3305 7.49227 44.3305 7.47265C44.3305 7.45299 44.4286 7.41022 44.5486 7.37757C44.6686 7.34491 44.7667 7.30215 44.7667 7.28248C44.7667 7.26287 44.806 7.24678 44.854 7.24678C44.902 7.24678 44.9412 7.22716 44.9412 7.20318C44.9412 7.17921 44.9805 7.15959 45.0285 7.15959C45.0765 7.15959 45.1157 7.14237 45.1157 7.12127C45.1157 7.10021 45.1746 7.05858 45.2466 7.0288C45.3186 6.99902 45.3775 6.95739 45.3775 6.93633C45.3775 6.91523 45.4167 6.89801 45.4647 6.89801C45.5127 6.89801 45.552 6.88079 45.552 6.85969C45.552 6.83864 45.6109 6.797 45.6828 6.76723C45.7548 6.73745 45.8137 6.69712 45.8137 6.67768C45.8137 6.65824 45.852 6.63016 45.8988 6.61534C45.9455 6.60052 46.0447 6.53155 46.1191 6.46206C46.1935 6.39257 46.2927 6.3236 46.3395 6.30877C46.3862 6.29395 46.4245 6.26352 46.4245 6.24116C46.4245 6.21879 46.4594 6.20048 46.5021 6.20048C46.5448 6.20048 46.608 6.16125 46.6426 6.11329C46.6772 6.06534 46.7313 6.0261 46.7628 6.0261C46.7943 6.0261 46.8871 5.95905 46.9691 5.87713C47.0511 5.79522 47.1584 5.71544 47.2076 5.69983C47.2568 5.68422 47.297 5.65449 47.297 5.63374C47.297 5.61299 47.3369 5.58339 47.3856 5.56791C47.4344 5.55243 47.5218 5.49227 47.58 5.43416C47.6381 5.37609 47.716 5.32857 47.7531 5.32857C47.7902 5.32857 47.8205 5.31135 47.8205 5.29025C47.8205 5.26919 47.8794 5.22756 47.9514 5.19778C48.0233 5.16801 48.0822 5.12637 48.0822 5.10532C48.0822 5.08422 48.1215 5.067 48.1695 5.067C48.2175 5.067 48.2567 5.05073 48.2567 5.03086C48.2567 5.01098 48.3549 4.94876 48.4749 4.89261C48.5948 4.83646 48.693 4.77425 48.693 4.75437C48.693 4.73449 48.7323 4.71823 48.7802 4.71823C48.8282 4.71823 48.8675 4.69861 48.8675 4.67464C48.8675 4.65066 48.9068 4.63104 48.9547 4.63104C49.0027 4.63104 49.042 4.61495 49.042 4.59533C49.042 4.57567 49.1402 4.53291 49.2601 4.50025C49.3801 4.4676 49.4782 4.42483 49.4782 4.40517C49.4782 4.38555 49.5227 4.36947 49.577 4.36947C49.6313 4.36947 49.7737 4.33402 49.8933 4.29069C50.2915 4.14652 50.6893 4.09952 51.3323 4.12067C51.6682 4.13174 52.051 4.16361 52.183 4.19155C52.5864 4.27687 52.7065 4.29309 52.7065 4.26213C52.7065 4.11809 52.0499 3.82744 51.2887 3.63457C50.9305 3.54381 50.2257 3.48548 49.8224 3.5132C48.9134 3.57568 48.3176 3.65716 47.3733 3.84802C46.8453 3.95474 46.7335 3.97719 46.4681 4.02951C46.2822 4.06617 45.8314 4.08418 45.1593 4.08182C44.2096 4.07846 44.004 4.06042 43.5234 3.93817C43.4274 3.9138 43.2949 3.88085 43.2289 3.86498C43.1629 3.84911 43.109 3.81881 43.109 3.79762C43.109 3.77648 43.0787 3.75913 43.0418 3.75913C42.9688 3.75913 42.6209 3.59294 42.5855 3.54115C42.5735 3.52362 42.4765 3.46512 42.3701 3.41115C42.2636 3.35722 42.1531 3.29082 42.1246 3.26362C42.096 3.23641 42.0283 3.18475 41.974 3.14879C41.8024 3.03492 41.2767 2.50152 41.2767 2.44119C41.2767 2.40936 41.2374 2.35504 41.1894 2.32047C41.1415 2.2859 41.1022 2.22273 41.1022 2.18005C41.1022 2.13741 41.0826 2.10249 41.0586 2.10249C41.0346 2.10249 41.0149 2.06326 41.0149 2.0153C41.0149 1.96735 40.9953 1.92811 40.9713 1.92811C40.9473 1.92811 40.9277 1.89816 40.9277 1.86158C40.9277 1.76667 40.5756 1.42737 40.3665 1.32078C40.1662 1.21868 39.6184 1.19561 39.4677 1.28294ZM2.46111 8.08652C2.35916 8.11102 2.2757 8.1479 2.2757 8.16848C2.2757 8.18906 2.23644 8.20588 2.18845 8.20588C2.14047 8.20588 2.1012 8.2231 2.1012 8.2442C2.1012 8.26526 2.04231 8.30689 1.97033 8.33667C1.89835 8.36645 1.83945 8.40564 1.83945 8.42369C1.83945 8.44178 1.78056 8.46833 1.70858 8.48272L1.5777 8.50887V24.3788C1.5777 34.9297 1.59231 40.2487 1.62132 40.2487C1.64532 40.2487 1.66495 40.3174 1.66495 40.4013C1.66495 40.4852 1.68458 40.5539 1.70858 40.5539C1.73257 40.5539 1.7522 40.5931 1.7522 40.6411C1.7522 40.689 1.77183 40.7282 1.79583 40.7282C1.81982 40.7282 1.83945 40.7485 1.83945 40.7733C1.83945 40.8577 2.13536 41.1143 2.36941 41.2329C2.59932 41.3494 2.62056 41.3517 3.75896 41.386C4.3948 41.4052 8.40453 41.4219 12.6694 41.4233L20.4238 41.4258V46.1777V50.9296H21.2963H22.1688V46.1777V41.4258L27.1094 41.4208C29.8267 41.418 33.856 41.4031 36.0635 41.3878L40.077 41.3598L40.2666 41.259C40.4644 41.1538 40.8404 40.8068 40.8404 40.7294C40.8404 40.7048 40.8601 40.6846 40.8841 40.6846C40.9081 40.6846 40.9277 40.6356 40.9277 40.5757C40.9277 40.5157 40.9473 40.4667 40.9713 40.4667C40.9999 40.4667 41.0149 39.5076 41.0149 37.6765C41.0149 35.8455 41.03 34.8864 41.0586 34.8864C41.0875 34.8864 41.1022 31.4496 41.1022 24.6632C41.1022 17.8768 41.0875 14.4401 41.0586 14.4401C41.0299 14.4401 41.0149 13.352 41.0149 11.263V8.086L40.8786 8.05875C40.6341 8.00988 40.3856 8.02989 40.145 8.11778C40.0151 8.16521 39.8976 8.22145 39.8838 8.24268C39.8475 8.299 39.5031 8.46746 39.4244 8.46746C39.364 8.46746 39.3572 10.0512 39.3572 24.0747V39.6819H21.2963H3.23546V23.8832C3.23546 9.51698 3.22922 8.08203 3.16644 8.05796C3.06563 8.01929 2.67509 8.03512 2.46111 8.08652ZM19.2896 51.6228C19.1088 51.6511 18.8643 51.754 18.7483 51.8506C18.5383 52.0256 18.4863 52.0631 18.454 52.0631C18.4337 52.0631 18.4171 52.0925 18.4171 52.1285C18.4171 52.1645 18.3974 52.1939 18.3734 52.1939C18.3494 52.1939 18.3298 52.2331 18.3298 52.2811C18.3298 52.329 18.3102 52.3683 18.2862 52.3683C18.2622 52.3683 18.2426 52.4173 18.2426 52.4773C18.2426 52.5372 18.2229 52.5863 18.1989 52.5863C18.17 52.5863 18.1553 54.7225 18.1553 58.9076V65.229H21.2963H24.4373V58.9294C24.4373 54.7588 24.4226 52.6299 24.3937 52.6299C24.3697 52.6299 24.3501 52.571 24.3501 52.4991C24.3501 52.4271 24.3305 52.3683 24.3065 52.3683C24.2825 52.3683 24.2628 52.3432 24.2628 52.3125C24.2628 52.2818 24.2236 52.2285 24.1756 52.1939C24.1276 52.1593 24.0883 52.106 24.0883 52.0753C24.0883 52.0446 24.0696 52.0195 24.0467 52.0195C24.0238 52.0195 23.9577 51.9722 23.8999 51.9144C23.842 51.8566 23.7086 51.7634 23.6034 51.7073L23.4121 51.6054L21.449 51.5987C20.3693 51.5951 19.3975 51.6059 19.2896 51.6228Z"/>
                    </mask>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M1.7522 1.2689C1.7522 1.28996 1.69331 1.33159 1.62132 1.36137C1.54934 1.39114 1.49045 1.44258 1.49045 1.47563C1.49045 1.50872 1.47082 1.53575 1.44682 1.53575C1.41816 1.53575 1.4032 2.60955 1.4032 4.66997C1.4032 7.5189 1.40961 7.80668 1.47387 7.83131C1.51654 7.84766 1.57473 7.82359 1.62076 7.77058C1.66268 7.72228 1.72062 7.68274 1.74954 7.68274C1.77842 7.68274 1.8295 7.65531 1.86301 7.62183C1.94463 7.54027 2.32884 7.43115 2.62471 7.40551C2.89252 7.38227 3.41633 7.43154 3.71534 7.508C3.82331 7.53564 3.97543 7.56878 4.05343 7.58168C4.13139 7.59454 4.19522 7.62057 4.19522 7.63953C4.19522 7.68941 4.53336 7.73021 5.14407 7.75406C5.50367 7.7681 5.67847 7.75986 5.67847 7.72882C5.67847 7.70349 5.757 7.68274 5.85298 7.68274C5.94895 7.68274 6.02748 7.66312 6.02748 7.63914C6.02748 7.61516 6.07603 7.59554 6.13536 7.59554C6.19474 7.59554 6.33216 7.55631 6.44074 7.50835C6.54937 7.4604 6.7271 7.38193 6.83572 7.33397C6.94431 7.28602 7.06209 7.24678 7.09747 7.24678C7.13281 7.24678 7.16173 7.22716 7.16173 7.20318C7.16173 7.17921 7.201 7.15959 7.24898 7.15959C7.29697 7.15959 7.33624 7.13997 7.33624 7.11599C7.33624 7.09201 7.37118 7.0724 7.41385 7.0724C7.45655 7.0724 7.51977 7.03316 7.55436 6.98521C7.58896 6.93725 7.65217 6.89801 7.69488 6.89801C7.73754 6.89801 7.77249 6.88079 7.77249 6.85969C7.77249 6.83864 7.83138 6.797 7.90336 6.76723C7.97535 6.73745 8.03424 6.69822 8.03424 6.68004C8.03424 6.66186 8.09313 6.62262 8.16512 6.59284C8.2371 6.56307 8.29599 6.52383 8.29599 6.50565C8.29599 6.48747 8.35489 6.44824 8.42687 6.41846C8.49885 6.38869 8.55774 6.34836 8.55774 6.32892C8.55774 6.30947 8.59762 6.28092 8.64639 6.26544C8.69516 6.24996 8.78259 6.1898 8.84074 6.13169C8.89885 6.07362 8.96782 6.0261 8.994 6.0261C9.02017 6.0261 9.08914 5.97858 9.14725 5.92051C9.2054 5.8624 9.29283 5.80224 9.3416 5.78676C9.39038 5.77128 9.43025 5.74168 9.43025 5.72093C9.43025 5.70018 9.47012 5.67058 9.5189 5.6551C9.56767 5.63963 9.65509 5.57946 9.71325 5.52135C9.77135 5.46328 9.84491 5.41576 9.87671 5.41576C9.90847 5.41576 9.96278 5.37653 9.99738 5.32857C10.032 5.28061 10.0952 5.24138 10.1379 5.24138C10.1806 5.24138 10.2155 5.22416 10.2155 5.20306C10.2155 5.182 10.2744 5.14037 10.3464 5.11059C10.4184 5.08082 10.4773 5.03918 10.4773 5.01813C10.4773 4.99703 10.5165 4.9798 10.5645 4.9798C10.6125 4.9798 10.6518 4.96019 10.6518 4.93621C10.6518 4.91223 10.691 4.89261 10.739 4.89261C10.787 4.89261 10.8263 4.8743 10.8263 4.85194C10.8263 4.82957 10.8654 4.79888 10.9132 4.78371C10.9611 4.76854 11.0249 4.73288 11.055 4.70445C11.112 4.65079 11.2355 4.59847 11.677 4.44101C11.8209 4.38969 11.9452 4.33293 11.9532 4.31497C11.9613 4.29697 12.0447 4.28227 12.1386 4.28227C12.2326 4.28227 12.3095 4.26462 12.3095 4.24308C12.3095 4.2215 12.4027 4.18985 12.5167 4.17276C12.8554 4.12193 14.1436 4.13392 14.4035 4.19029C14.9687 4.31283 15.0026 4.30874 14.8289 4.13863C14.7213 4.03326 14.609 3.98425 14.0545 3.8008C13.5373 3.62969 13.3963 3.59774 12.8936 3.5377C12.359 3.47388 11.2726 3.53805 10.5645 3.67529C10.4325 3.70088 10.2215 3.73201 10.0955 3.74448C9.96959 3.75699 9.8665 3.78319 9.8665 3.80272C9.8665 3.82225 9.76341 3.8478 9.63747 3.85948C9.51152 3.87112 9.31028 3.90408 9.19031 3.93268C8.69953 4.0496 8.35694 4.07707 7.37986 4.07759C6.35545 4.0782 6.09126 4.05287 5.7221 3.91886C5.61413 3.87967 5.48159 3.84732 5.42763 3.84697C5.37367 3.84662 5.32947 3.82914 5.32947 3.80817C5.32947 3.7872 5.27293 3.75873 5.20388 3.74491C5.13477 3.73109 5.04783 3.68942 5.01066 3.65227C4.97349 3.61513 4.91224 3.58474 4.8745 3.58474C4.83681 3.58474 4.80597 3.56513 4.80597 3.54115C4.80597 3.51717 4.76671 3.49755 4.71872 3.49755C4.67073 3.49755 4.63147 3.47924 4.63147 3.45688C4.63147 3.43451 4.59255 3.40391 4.54496 3.38878C4.49741 3.3737 4.38049 3.28899 4.28521 3.20058C4.18994 3.11217 4.05151 2.99075 3.97757 2.93081C3.71106 2.71475 3.58446 2.5898 3.58446 2.54276C3.58446 2.51639 3.56483 2.49485 3.54084 2.49485C3.51684 2.49485 3.49721 2.46543 3.49721 2.42946C3.49721 2.39349 3.47758 2.36407 3.45359 2.36407C3.42959 2.36407 3.40996 2.32483 3.40996 2.27687C3.40996 2.22892 3.39033 2.18968 3.36634 2.18968C3.34234 2.18968 3.32271 2.16026 3.32271 2.12429C3.32271 2.08832 3.30308 2.0589 3.27908 2.0589C3.25509 2.0589 3.23546 2.01966 3.23546 1.9717C3.23546 1.92375 3.21583 1.88451 3.19183 1.88451C3.16784 1.88451 3.14821 1.86298 3.14821 1.8366C3.14821 1.81027 3.08932 1.73372 3.01733 1.66654C2.94535 1.59935 2.88646 1.5269 2.88646 1.50554C2.88646 1.48417 2.77805 1.41359 2.64556 1.34864C2.4489 1.25229 2.34472 1.23058 2.07843 1.23058C1.899 1.23058 1.7522 1.2478 1.7522 1.2689ZM39.4677 1.28294C39.4206 1.31027 39.3371 1.37745 39.2823 1.43221L39.1827 1.53178V4.69447C39.1827 6.77385 39.1976 7.85712 39.2263 7.85712C39.2503 7.85712 39.2699 7.8375 39.2699 7.81352C39.2699 7.78955 39.3092 7.76993 39.3572 7.76993C39.4052 7.76993 39.4444 7.75393 39.4444 7.7344C39.4444 7.6925 39.6951 7.56856 39.9441 7.4873C40.321 7.36436 40.9643 7.37303 41.4948 7.50822C41.6028 7.53573 41.7549 7.56878 41.8329 7.58168C41.9109 7.59454 41.9747 7.62057 41.9747 7.63953C41.9747 7.73924 43.263 7.77721 43.5888 7.68714C43.6968 7.65728 43.8489 7.62231 43.9269 7.60941C44.0049 7.59655 44.0687 7.56852 44.0687 7.5472C44.0687 7.52584 44.1276 7.50835 44.1996 7.50835C44.2716 7.50835 44.3305 7.49227 44.3305 7.47265C44.3305 7.45299 44.4286 7.41022 44.5486 7.37757C44.6686 7.34491 44.7667 7.30215 44.7667 7.28248C44.7667 7.26287 44.806 7.24678 44.854 7.24678C44.902 7.24678 44.9412 7.22716 44.9412 7.20318C44.9412 7.17921 44.9805 7.15959 45.0285 7.15959C45.0765 7.15959 45.1157 7.14237 45.1157 7.12127C45.1157 7.10021 45.1746 7.05858 45.2466 7.0288C45.3186 6.99902 45.3775 6.95739 45.3775 6.93633C45.3775 6.91523 45.4167 6.89801 45.4647 6.89801C45.5127 6.89801 45.552 6.88079 45.552 6.85969C45.552 6.83864 45.6109 6.797 45.6828 6.76723C45.7548 6.73745 45.8137 6.69712 45.8137 6.67768C45.8137 6.65824 45.852 6.63016 45.8988 6.61534C45.9455 6.60052 46.0447 6.53155 46.1191 6.46206C46.1935 6.39257 46.2927 6.3236 46.3395 6.30877C46.3862 6.29395 46.4245 6.26352 46.4245 6.24116C46.4245 6.21879 46.4594 6.20048 46.5021 6.20048C46.5448 6.20048 46.608 6.16125 46.6426 6.11329C46.6772 6.06534 46.7313 6.0261 46.7628 6.0261C46.7943 6.0261 46.8871 5.95905 46.9691 5.87713C47.0511 5.79522 47.1584 5.71544 47.2076 5.69983C47.2568 5.68422 47.297 5.65449 47.297 5.63374C47.297 5.61299 47.3369 5.58339 47.3856 5.56791C47.4344 5.55243 47.5218 5.49227 47.58 5.43416C47.6381 5.37609 47.716 5.32857 47.7531 5.32857C47.7902 5.32857 47.8205 5.31135 47.8205 5.29025C47.8205 5.26919 47.8794 5.22756 47.9514 5.19778C48.0233 5.16801 48.0822 5.12637 48.0822 5.10532C48.0822 5.08422 48.1215 5.067 48.1695 5.067C48.2175 5.067 48.2567 5.05073 48.2567 5.03086C48.2567 5.01098 48.3549 4.94876 48.4749 4.89261C48.5948 4.83646 48.693 4.77425 48.693 4.75437C48.693 4.73449 48.7323 4.71823 48.7802 4.71823C48.8282 4.71823 48.8675 4.69861 48.8675 4.67464C48.8675 4.65066 48.9068 4.63104 48.9547 4.63104C49.0027 4.63104 49.042 4.61495 49.042 4.59533C49.042 4.57567 49.1402 4.53291 49.2601 4.50025C49.3801 4.4676 49.4782 4.42483 49.4782 4.40517C49.4782 4.38555 49.5227 4.36947 49.577 4.36947C49.6313 4.36947 49.7737 4.33402 49.8933 4.29069C50.2915 4.14652 50.6893 4.09952 51.3323 4.12067C51.6682 4.13174 52.051 4.16361 52.183 4.19155C52.5864 4.27687 52.7065 4.29309 52.7065 4.26213C52.7065 4.11809 52.0499 3.82744 51.2887 3.63457C50.9305 3.54381 50.2257 3.48548 49.8224 3.5132C48.9134 3.57568 48.3176 3.65716 47.3733 3.84802C46.8453 3.95474 46.7335 3.97719 46.4681 4.02951C46.2822 4.06617 45.8314 4.08418 45.1593 4.08182C44.2096 4.07846 44.004 4.06042 43.5234 3.93817C43.4274 3.9138 43.2949 3.88085 43.2289 3.86498C43.1629 3.84911 43.109 3.81881 43.109 3.79762C43.109 3.77648 43.0787 3.75913 43.0418 3.75913C42.9688 3.75913 42.6209 3.59294 42.5855 3.54115C42.5735 3.52362 42.4765 3.46512 42.3701 3.41115C42.2636 3.35722 42.1531 3.29082 42.1246 3.26362C42.096 3.23641 42.0283 3.18475 41.974 3.14879C41.8024 3.03492 41.2767 2.50152 41.2767 2.44119C41.2767 2.40936 41.2374 2.35504 41.1894 2.32047C41.1415 2.2859 41.1022 2.22273 41.1022 2.18005C41.1022 2.13741 41.0826 2.10249 41.0586 2.10249C41.0346 2.10249 41.0149 2.06326 41.0149 2.0153C41.0149 1.96735 40.9953 1.92811 40.9713 1.92811C40.9473 1.92811 40.9277 1.89816 40.9277 1.86158C40.9277 1.76667 40.5756 1.42737 40.3665 1.32078C40.1662 1.21868 39.6184 1.19561 39.4677 1.28294ZM2.46111 8.08652C2.35916 8.11102 2.2757 8.1479 2.2757 8.16848C2.2757 8.18906 2.23644 8.20588 2.18845 8.20588C2.14047 8.20588 2.1012 8.2231 2.1012 8.2442C2.1012 8.26526 2.04231 8.30689 1.97033 8.33667C1.89835 8.36645 1.83945 8.40564 1.83945 8.42369C1.83945 8.44178 1.78056 8.46833 1.70858 8.48272L1.5777 8.50887V24.3788C1.5777 34.9297 1.59231 40.2487 1.62132 40.2487C1.64532 40.2487 1.66495 40.3174 1.66495 40.4013C1.66495 40.4852 1.68458 40.5539 1.70858 40.5539C1.73257 40.5539 1.7522 40.5931 1.7522 40.6411C1.7522 40.689 1.77183 40.7282 1.79583 40.7282C1.81982 40.7282 1.83945 40.7485 1.83945 40.7733C1.83945 40.8577 2.13536 41.1143 2.36941 41.2329C2.59932 41.3494 2.62056 41.3517 3.75896 41.386C4.3948 41.4052 8.40453 41.4219 12.6694 41.4233L20.4238 41.4258V46.1777V50.9296H21.2963H22.1688V46.1777V41.4258L27.1094 41.4208C29.8267 41.418 33.856 41.4031 36.0635 41.3878L40.077 41.3598L40.2666 41.259C40.4644 41.1538 40.8404 40.8068 40.8404 40.7294C40.8404 40.7048 40.8601 40.6846 40.8841 40.6846C40.9081 40.6846 40.9277 40.6356 40.9277 40.5757C40.9277 40.5157 40.9473 40.4667 40.9713 40.4667C40.9999 40.4667 41.0149 39.5076 41.0149 37.6765C41.0149 35.8455 41.03 34.8864 41.0586 34.8864C41.0875 34.8864 41.1022 31.4496 41.1022 24.6632C41.1022 17.8768 41.0875 14.4401 41.0586 14.4401C41.0299 14.4401 41.0149 13.352 41.0149 11.263V8.086L40.8786 8.05875C40.6341 8.00988 40.3856 8.02989 40.145 8.11778C40.0151 8.16521 39.8976 8.22145 39.8838 8.24268C39.8475 8.299 39.5031 8.46746 39.4244 8.46746C39.364 8.46746 39.3572 10.0512 39.3572 24.0747V39.6819H21.2963H3.23546V23.8832C3.23546 9.51698 3.22922 8.08203 3.16644 8.05796C3.06563 8.01929 2.67509 8.03512 2.46111 8.08652ZM19.2896 51.6228C19.1088 51.6511 18.8643 51.754 18.7483 51.8506C18.5383 52.0256 18.4863 52.0631 18.454 52.0631C18.4337 52.0631 18.4171 52.0925 18.4171 52.1285C18.4171 52.1645 18.3974 52.1939 18.3734 52.1939C18.3494 52.1939 18.3298 52.2331 18.3298 52.2811C18.3298 52.329 18.3102 52.3683 18.2862 52.3683C18.2622 52.3683 18.2426 52.4173 18.2426 52.4773C18.2426 52.5372 18.2229 52.5863 18.1989 52.5863C18.17 52.5863 18.1553 54.7225 18.1553 58.9076V65.229H21.2963H24.4373V58.9294C24.4373 54.7588 24.4226 52.6299 24.3937 52.6299C24.3697 52.6299 24.3501 52.571 24.3501 52.4991C24.3501 52.4271 24.3305 52.3683 24.3065 52.3683C24.2825 52.3683 24.2628 52.3432 24.2628 52.3125C24.2628 52.2818 24.2236 52.2285 24.1756 52.1939C24.1276 52.1593 24.0883 52.106 24.0883 52.0753C24.0883 52.0446 24.0696 52.0195 24.0467 52.0195C24.0238 52.0195 23.9577 51.9722 23.8999 51.9144C23.842 51.8566 23.7086 51.7634 23.6034 51.7073L23.4121 51.6054L21.449 51.5987C20.3693 51.5951 19.3975 51.6059 19.2896 51.6228Z" fill="white"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" d="M1.7522 1.2689C1.7522 1.28996 1.69331 1.33159 1.62132 1.36137C1.54934 1.39114 1.49045 1.44258 1.49045 1.47563C1.49045 1.50872 1.47082 1.53575 1.44682 1.53575C1.41816 1.53575 1.4032 2.60955 1.4032 4.66997C1.4032 7.5189 1.40961 7.80668 1.47387 7.83131C1.51654 7.84766 1.57473 7.82359 1.62076 7.77058C1.66268 7.72228 1.72062 7.68274 1.74954 7.68274C1.77842 7.68274 1.8295 7.65531 1.86301 7.62183C1.94463 7.54027 2.32884 7.43115 2.62471 7.40551C2.89252 7.38227 3.41633 7.43154 3.71534 7.508C3.82331 7.53564 3.97543 7.56878 4.05343 7.58168C4.13139 7.59454 4.19522 7.62057 4.19522 7.63953C4.19522 7.68941 4.53336 7.73021 5.14407 7.75406C5.50367 7.7681 5.67847 7.75986 5.67847 7.72882C5.67847 7.70349 5.757 7.68274 5.85298 7.68274C5.94895 7.68274 6.02748 7.66312 6.02748 7.63914C6.02748 7.61516 6.07603 7.59554 6.13536 7.59554C6.19474 7.59554 6.33216 7.55631 6.44074 7.50835C6.54937 7.4604 6.7271 7.38193 6.83572 7.33397C6.94431 7.28602 7.06209 7.24678 7.09747 7.24678C7.13281 7.24678 7.16173 7.22716 7.16173 7.20318C7.16173 7.17921 7.201 7.15959 7.24898 7.15959C7.29697 7.15959 7.33624 7.13997 7.33624 7.11599C7.33624 7.09201 7.37118 7.0724 7.41385 7.0724C7.45655 7.0724 7.51977 7.03316 7.55436 6.98521C7.58896 6.93725 7.65217 6.89801 7.69488 6.89801C7.73754 6.89801 7.77249 6.88079 7.77249 6.85969C7.77249 6.83864 7.83138 6.797 7.90336 6.76723C7.97535 6.73745 8.03424 6.69822 8.03424 6.68004C8.03424 6.66186 8.09313 6.62262 8.16512 6.59284C8.2371 6.56307 8.29599 6.52383 8.29599 6.50565C8.29599 6.48747 8.35489 6.44824 8.42687 6.41846C8.49885 6.38869 8.55774 6.34836 8.55774 6.32892C8.55774 6.30947 8.59762 6.28092 8.64639 6.26544C8.69516 6.24996 8.78259 6.1898 8.84074 6.13169C8.89885 6.07362 8.96782 6.0261 8.994 6.0261C9.02017 6.0261 9.08914 5.97858 9.14725 5.92051C9.2054 5.8624 9.29283 5.80224 9.3416 5.78676C9.39038 5.77128 9.43025 5.74168 9.43025 5.72093C9.43025 5.70018 9.47012 5.67058 9.5189 5.6551C9.56767 5.63963 9.65509 5.57946 9.71325 5.52135C9.77135 5.46328 9.84491 5.41576 9.87671 5.41576C9.90847 5.41576 9.96278 5.37653 9.99738 5.32857C10.032 5.28061 10.0952 5.24138 10.1379 5.24138C10.1806 5.24138 10.2155 5.22416 10.2155 5.20306C10.2155 5.182 10.2744 5.14037 10.3464 5.11059C10.4184 5.08082 10.4773 5.03918 10.4773 5.01813C10.4773 4.99703 10.5165 4.9798 10.5645 4.9798C10.6125 4.9798 10.6518 4.96019 10.6518 4.93621C10.6518 4.91223 10.691 4.89261 10.739 4.89261C10.787 4.89261 10.8263 4.8743 10.8263 4.85194C10.8263 4.82957 10.8654 4.79888 10.9132 4.78371C10.9611 4.76854 11.0249 4.73288 11.055 4.70445C11.112 4.65079 11.2355 4.59847 11.677 4.44101C11.8209 4.38969 11.9452 4.33293 11.9532 4.31497C11.9613 4.29697 12.0447 4.28227 12.1386 4.28227C12.2326 4.28227 12.3095 4.26462 12.3095 4.24308C12.3095 4.2215 12.4027 4.18985 12.5167 4.17276C12.8554 4.12193 14.1436 4.13392 14.4035 4.19029C14.9687 4.31283 15.0026 4.30874 14.8289 4.13863C14.7213 4.03326 14.609 3.98425 14.0545 3.8008C13.5373 3.62969 13.3963 3.59774 12.8936 3.5377C12.359 3.47388 11.2726 3.53805 10.5645 3.67529C10.4325 3.70088 10.2215 3.73201 10.0955 3.74448C9.96959 3.75699 9.8665 3.78319 9.8665 3.80272C9.8665 3.82225 9.76341 3.8478 9.63747 3.85948C9.51152 3.87112 9.31028 3.90408 9.19031 3.93268C8.69953 4.0496 8.35694 4.07707 7.37986 4.07759C6.35545 4.0782 6.09126 4.05287 5.7221 3.91886C5.61413 3.87967 5.48159 3.84732 5.42763 3.84697C5.37367 3.84662 5.32947 3.82914 5.32947 3.80817C5.32947 3.7872 5.27293 3.75873 5.20388 3.74491C5.13477 3.73109 5.04783 3.68942 5.01066 3.65227C4.97349 3.61513 4.91224 3.58474 4.8745 3.58474C4.83681 3.58474 4.80597 3.56513 4.80597 3.54115C4.80597 3.51717 4.76671 3.49755 4.71872 3.49755C4.67073 3.49755 4.63147 3.47924 4.63147 3.45688C4.63147 3.43451 4.59255 3.40391 4.54496 3.38878C4.49741 3.3737 4.38049 3.28899 4.28521 3.20058C4.18994 3.11217 4.05151 2.99075 3.97757 2.93081C3.71106 2.71475 3.58446 2.5898 3.58446 2.54276C3.58446 2.51639 3.56483 2.49485 3.54084 2.49485C3.51684 2.49485 3.49721 2.46543 3.49721 2.42946C3.49721 2.39349 3.47758 2.36407 3.45359 2.36407C3.42959 2.36407 3.40996 2.32483 3.40996 2.27687C3.40996 2.22892 3.39033 2.18968 3.36634 2.18968C3.34234 2.18968 3.32271 2.16026 3.32271 2.12429C3.32271 2.08832 3.30308 2.0589 3.27908 2.0589C3.25509 2.0589 3.23546 2.01966 3.23546 1.9717C3.23546 1.92375 3.21583 1.88451 3.19183 1.88451C3.16784 1.88451 3.14821 1.86298 3.14821 1.8366C3.14821 1.81027 3.08932 1.73372 3.01733 1.66654C2.94535 1.59935 2.88646 1.5269 2.88646 1.50554C2.88646 1.48417 2.77805 1.41359 2.64556 1.34864C2.4489 1.25229 2.34472 1.23058 2.07843 1.23058C1.899 1.23058 1.7522 1.2478 1.7522 1.2689ZM39.4677 1.28294C39.4206 1.31027 39.3371 1.37745 39.2823 1.43221L39.1827 1.53178V4.69447C39.1827 6.77385 39.1976 7.85712 39.2263 7.85712C39.2503 7.85712 39.2699 7.8375 39.2699 7.81352C39.2699 7.78955 39.3092 7.76993 39.3572 7.76993C39.4052 7.76993 39.4444 7.75393 39.4444 7.7344C39.4444 7.6925 39.6951 7.56856 39.9441 7.4873C40.321 7.36436 40.9643 7.37303 41.4948 7.50822C41.6028 7.53573 41.7549 7.56878 41.8329 7.58168C41.9109 7.59454 41.9747 7.62057 41.9747 7.63953C41.9747 7.73924 43.263 7.77721 43.5888 7.68714C43.6968 7.65728 43.8489 7.62231 43.9269 7.60941C44.0049 7.59655 44.0687 7.56852 44.0687 7.5472C44.0687 7.52584 44.1276 7.50835 44.1996 7.50835C44.2716 7.50835 44.3305 7.49227 44.3305 7.47265C44.3305 7.45299 44.4286 7.41022 44.5486 7.37757C44.6686 7.34491 44.7667 7.30215 44.7667 7.28248C44.7667 7.26287 44.806 7.24678 44.854 7.24678C44.902 7.24678 44.9412 7.22716 44.9412 7.20318C44.9412 7.17921 44.9805 7.15959 45.0285 7.15959C45.0765 7.15959 45.1157 7.14237 45.1157 7.12127C45.1157 7.10021 45.1746 7.05858 45.2466 7.0288C45.3186 6.99902 45.3775 6.95739 45.3775 6.93633C45.3775 6.91523 45.4167 6.89801 45.4647 6.89801C45.5127 6.89801 45.552 6.88079 45.552 6.85969C45.552 6.83864 45.6109 6.797 45.6828 6.76723C45.7548 6.73745 45.8137 6.69712 45.8137 6.67768C45.8137 6.65824 45.852 6.63016 45.8988 6.61534C45.9455 6.60052 46.0447 6.53155 46.1191 6.46206C46.1935 6.39257 46.2927 6.3236 46.3395 6.30877C46.3862 6.29395 46.4245 6.26352 46.4245 6.24116C46.4245 6.21879 46.4594 6.20048 46.5021 6.20048C46.5448 6.20048 46.608 6.16125 46.6426 6.11329C46.6772 6.06534 46.7313 6.0261 46.7628 6.0261C46.7943 6.0261 46.8871 5.95905 46.9691 5.87713C47.0511 5.79522 47.1584 5.71544 47.2076 5.69983C47.2568 5.68422 47.297 5.65449 47.297 5.63374C47.297 5.61299 47.3369 5.58339 47.3856 5.56791C47.4344 5.55243 47.5218 5.49227 47.58 5.43416C47.6381 5.37609 47.716 5.32857 47.7531 5.32857C47.7902 5.32857 47.8205 5.31135 47.8205 5.29025C47.8205 5.26919 47.8794 5.22756 47.9514 5.19778C48.0233 5.16801 48.0822 5.12637 48.0822 5.10532C48.0822 5.08422 48.1215 5.067 48.1695 5.067C48.2175 5.067 48.2567 5.05073 48.2567 5.03086C48.2567 5.01098 48.3549 4.94876 48.4749 4.89261C48.5948 4.83646 48.693 4.77425 48.693 4.75437C48.693 4.73449 48.7323 4.71823 48.7802 4.71823C48.8282 4.71823 48.8675 4.69861 48.8675 4.67464C48.8675 4.65066 48.9068 4.63104 48.9547 4.63104C49.0027 4.63104 49.042 4.61495 49.042 4.59533C49.042 4.57567 49.1402 4.53291 49.2601 4.50025C49.3801 4.4676 49.4782 4.42483 49.4782 4.40517C49.4782 4.38555 49.5227 4.36947 49.577 4.36947C49.6313 4.36947 49.7737 4.33402 49.8933 4.29069C50.2915 4.14652 50.6893 4.09952 51.3323 4.12067C51.6682 4.13174 52.051 4.16361 52.183 4.19155C52.5864 4.27687 52.7065 4.29309 52.7065 4.26213C52.7065 4.11809 52.0499 3.82744 51.2887 3.63457C50.9305 3.54381 50.2257 3.48548 49.8224 3.5132C48.9134 3.57568 48.3176 3.65716 47.3733 3.84802C46.8453 3.95474 46.7335 3.97719 46.4681 4.02951C46.2822 4.06617 45.8314 4.08418 45.1593 4.08182C44.2096 4.07846 44.004 4.06042 43.5234 3.93817C43.4274 3.9138 43.2949 3.88085 43.2289 3.86498C43.1629 3.84911 43.109 3.81881 43.109 3.79762C43.109 3.77648 43.0787 3.75913 43.0418 3.75913C42.9688 3.75913 42.6209 3.59294 42.5855 3.54115C42.5735 3.52362 42.4765 3.46512 42.3701 3.41115C42.2636 3.35722 42.1531 3.29082 42.1246 3.26362C42.096 3.23641 42.0283 3.18475 41.974 3.14879C41.8024 3.03492 41.2767 2.50152 41.2767 2.44119C41.2767 2.40936 41.2374 2.35504 41.1894 2.32047C41.1415 2.2859 41.1022 2.22273 41.1022 2.18005C41.1022 2.13741 41.0826 2.10249 41.0586 2.10249C41.0346 2.10249 41.0149 2.06326 41.0149 2.0153C41.0149 1.96735 40.9953 1.92811 40.9713 1.92811C40.9473 1.92811 40.9277 1.89816 40.9277 1.86158C40.9277 1.76667 40.5756 1.42737 40.3665 1.32078C40.1662 1.21868 39.6184 1.19561 39.4677 1.28294ZM2.46111 8.08652C2.35916 8.11102 2.2757 8.1479 2.2757 8.16848C2.2757 8.18906 2.23644 8.20588 2.18845 8.20588C2.14047 8.20588 2.1012 8.2231 2.1012 8.2442C2.1012 8.26526 2.04231 8.30689 1.97033 8.33667C1.89835 8.36645 1.83945 8.40564 1.83945 8.42369C1.83945 8.44178 1.78056 8.46833 1.70858 8.48272L1.5777 8.50887V24.3788C1.5777 34.9297 1.59231 40.2487 1.62132 40.2487C1.64532 40.2487 1.66495 40.3174 1.66495 40.4013C1.66495 40.4852 1.68458 40.5539 1.70858 40.5539C1.73257 40.5539 1.7522 40.5931 1.7522 40.6411C1.7522 40.689 1.77183 40.7282 1.79583 40.7282C1.81982 40.7282 1.83945 40.7485 1.83945 40.7733C1.83945 40.8577 2.13536 41.1143 2.36941 41.2329C2.59932 41.3494 2.62056 41.3517 3.75896 41.386C4.3948 41.4052 8.40453 41.4219 12.6694 41.4233L20.4238 41.4258V46.1777V50.9296H21.2963H22.1688V46.1777V41.4258L27.1094 41.4208C29.8267 41.418 33.856 41.4031 36.0635 41.3878L40.077 41.3598L40.2666 41.259C40.4644 41.1538 40.8404 40.8068 40.8404 40.7294C40.8404 40.7048 40.8601 40.6846 40.8841 40.6846C40.9081 40.6846 40.9277 40.6356 40.9277 40.5757C40.9277 40.5157 40.9473 40.4667 40.9713 40.4667C40.9999 40.4667 41.0149 39.5076 41.0149 37.6765C41.0149 35.8455 41.03 34.8864 41.0586 34.8864C41.0875 34.8864 41.1022 31.4496 41.1022 24.6632C41.1022 17.8768 41.0875 14.4401 41.0586 14.4401C41.0299 14.4401 41.0149 13.352 41.0149 11.263V8.086L40.8786 8.05875C40.6341 8.00988 40.3856 8.02989 40.145 8.11778C40.0151 8.16521 39.8976 8.22145 39.8838 8.24268C39.8475 8.299 39.5031 8.46746 39.4244 8.46746C39.364 8.46746 39.3572 10.0512 39.3572 24.0747V39.6819H21.2963H3.23546V23.8832C3.23546 9.51698 3.22922 8.08203 3.16644 8.05796C3.06563 8.01929 2.67509 8.03512 2.46111 8.08652ZM19.2896 51.6228C19.1088 51.6511 18.8643 51.754 18.7483 51.8506C18.5383 52.0256 18.4863 52.0631 18.454 52.0631C18.4337 52.0631 18.4171 52.0925 18.4171 52.1285C18.4171 52.1645 18.3974 52.1939 18.3734 52.1939C18.3494 52.1939 18.3298 52.2331 18.3298 52.2811C18.3298 52.329 18.3102 52.3683 18.2862 52.3683C18.2622 52.3683 18.2426 52.4173 18.2426 52.4773C18.2426 52.5372 18.2229 52.5863 18.1989 52.5863C18.17 52.5863 18.1553 54.7225 18.1553 58.9076V65.229H21.2963H24.4373V58.9294C24.4373 54.7588 24.4226 52.6299 24.3937 52.6299C24.3697 52.6299 24.3501 52.571 24.3501 52.4991C24.3501 52.4271 24.3305 52.3683 24.3065 52.3683C24.2825 52.3683 24.2628 52.3432 24.2628 52.3125C24.2628 52.2818 24.2236 52.2285 24.1756 52.1939C24.1276 52.1593 24.0883 52.106 24.0883 52.0753C24.0883 52.0446 24.0696 52.0195 24.0467 52.0195C24.0238 52.0195 23.9577 51.9722 23.8999 51.9144C23.842 51.8566 23.7086 51.7634 23.6034 51.7073L23.4121 51.6054L21.449 51.5987C20.3693 51.5951 19.3975 51.6059 19.2896 51.6228Z" stroke="white" stroke-width="2" mask="url(#path-1-outside-1)"/>
                    <path d="M10.4962 66.771C10.4962 65.1141 11.8394 63.771 13.4962 63.771H28.4962C30.1531 63.771 31.4962 65.1141 31.4962 66.771H10.4962Z" fill="white"/>
                    <path d="M76.1228 29.9961V32.0176H79.3015V33.0674H76.1228V35.9385H74.9412V28.9365H79.6433L79.6336 29.9961H76.1228ZM84.723 28.9072C85.4099 28.9072 86.0365 29.0635 86.6029 29.376C87.1726 29.6852 87.6202 30.11 87.9457 30.6504C88.2712 31.1875 88.434 31.7832 88.434 32.4375C88.434 33.0983 88.2712 33.6989 87.9457 34.2393C87.6202 34.7796 87.1726 35.2061 86.6029 35.5186C86.0365 35.8311 85.4099 35.9873 84.723 35.9873C84.0362 35.9873 83.4095 35.8311 82.8431 35.5186C82.2767 35.2061 81.8308 34.7796 81.5052 34.2393C81.1797 33.6989 81.017 33.0983 81.017 32.4375C81.017 31.7767 81.1797 31.1794 81.5052 30.6455C81.8308 30.1084 82.2767 29.6852 82.8431 29.376C83.4095 29.0635 84.0362 28.9072 84.723 28.9072ZM84.7328 29.9668C84.2803 29.9668 83.8604 30.0775 83.473 30.2988C83.0889 30.5202 82.7829 30.8197 82.555 31.1973C82.3272 31.5716 82.2132 31.985 82.2132 32.4375C82.2132 32.89 82.3288 33.3066 82.5599 33.6875C82.791 34.0684 83.097 34.3711 83.4779 34.5957C83.862 34.8171 84.2803 34.9277 84.7328 34.9277C85.1853 34.9277 85.6019 34.8187 85.9828 34.6006C86.3636 34.3792 86.6647 34.0765 86.8861 33.6924C87.1107 33.3083 87.223 32.89 87.223 32.4375C87.223 31.985 87.1107 31.5716 86.8861 31.1973C86.6647 30.8197 86.3636 30.5202 85.9828 30.2988C85.6052 30.0775 85.1885 29.9668 84.7328 29.9668ZM93.4355 28.9072C94.1224 28.9072 94.749 29.0635 95.3154 29.376C95.8851 29.6852 96.3326 30.11 96.6582 30.6504C96.9837 31.1875 97.1465 31.7832 97.1465 32.4375C97.1465 33.0983 96.9837 33.6989 96.6582 34.2393C96.3326 34.7796 95.8851 35.2061 95.3154 35.5186C94.749 35.8311 94.1224 35.9873 93.4355 35.9873C92.7487 35.9873 92.122 35.8311 91.5556 35.5186C90.9892 35.2061 90.5433 34.7796 90.2177 34.2393C89.8922 33.6989 89.7295 33.0983 89.7295 32.4375C89.7295 31.7767 89.8922 31.1794 90.2177 30.6455C90.5433 30.1084 90.9892 29.6852 91.5556 29.376C92.122 29.0635 92.7487 28.9072 93.4355 28.9072ZM93.4453 29.9668C92.9928 29.9668 92.5729 30.0775 92.1855 30.2988C91.8014 30.5202 91.4954 30.8197 91.2675 31.1973C91.0397 31.5716 90.9257 31.985 90.9257 32.4375C90.9257 32.89 91.0413 33.3066 91.2724 33.6875C91.5035 34.0684 91.8095 34.3711 92.1904 34.5957C92.5745 34.8171 92.9928 34.9277 93.4453 34.9277C93.8978 34.9277 94.3144 34.8187 94.6953 34.6006C95.0761 34.3792 95.3772 34.0765 95.5986 33.6924C95.8232 33.3083 95.9355 32.89 95.9355 32.4375C95.9355 31.985 95.8232 31.5716 95.5986 31.1973C95.3772 30.8197 95.0761 30.5202 94.6953 30.2988C94.3177 30.0775 93.901 29.9668 93.4453 29.9668ZM101.718 29.9961V35.9385H100.537V29.9961H98.3248V28.9365H103.935V29.9961H101.718ZM108.888 28.9365C109.614 28.9365 110.187 29.0928 110.607 29.4053C111.027 29.7145 111.236 30.1426 111.236 30.6895C111.236 31.0833 111.126 31.4186 110.904 31.6953C110.686 31.972 110.387 32.1559 110.006 32.2471C110.472 32.3285 110.838 32.5254 111.105 32.8379C111.375 33.1504 111.51 33.5443 111.51 34.0195C111.51 34.6185 111.282 35.0889 110.826 35.4307C110.374 35.7692 109.75 35.9385 108.956 35.9385H105.846V28.9365H108.888ZM107.028 31.8369H108.829C109.204 31.8369 109.497 31.7539 109.708 31.5879C109.92 31.4219 110.026 31.1924 110.026 30.8994C110.026 30.6064 109.92 30.3818 109.708 30.2256C109.5 30.0661 109.207 29.9863 108.829 29.9863H107.028V31.8369ZM107.028 34.8887H108.829C109.295 34.8887 109.656 34.8008 109.913 34.625C110.17 34.446 110.299 34.1937 110.299 33.8682C110.299 33.5622 110.169 33.3213 109.908 33.1455C109.648 32.9665 109.288 32.877 108.829 32.877H107.028V34.8887ZM114.798 34.3564L114.129 35.9385H112.898L115.989 28.9365H117.2L120.257 35.9385H118.997L118.328 34.3564H114.798ZM116.56 30.1963L115.237 33.3066H117.879L116.56 30.1963ZM126.303 34.8691V35.9385H122.089V28.9365H123.271V34.8691H126.303ZM132.545 34.8691V35.9385H128.331V28.9365H129.513V34.8691H132.545ZM141.093 28.9365C141.819 28.9365 142.392 29.0928 142.812 29.4053C143.232 29.7145 143.442 30.1426 143.442 30.6895C143.442 31.0833 143.331 31.4186 143.11 31.6953C142.891 31.972 142.592 32.1559 142.211 32.2471C142.677 32.3285 143.043 32.5254 143.31 32.8379C143.58 33.1504 143.715 33.5443 143.715 34.0195C143.715 34.6185 143.487 35.0889 143.031 35.4307C142.579 35.7692 141.956 35.9385 141.161 35.9385H138.051V28.9365H141.093ZM139.233 31.8369H141.034C141.409 31.8369 141.702 31.7539 141.913 31.5879C142.125 31.4219 142.231 31.1924 142.231 30.8994C142.231 30.6064 142.125 30.3818 141.913 30.2256C141.705 30.0661 141.412 29.9863 141.034 29.9863H139.233V31.8369ZM139.233 34.8887H141.034C141.5 34.8887 141.861 34.8008 142.118 34.625C142.375 34.446 142.504 34.1937 142.504 33.8682C142.504 33.5622 142.374 33.3213 142.113 33.1455C141.853 32.9665 141.493 32.877 141.034 32.877H139.233V34.8887ZM147.193 29.9961V31.8906H150.611V32.9502H147.193V34.8789H151.134V35.9385H146.011V28.9365H151.011V29.9961H147.193ZM156.037 29.9961V35.9385H154.856V29.9961H152.644V28.9365H158.254V29.9961H156.037ZM162.728 29.9961V35.9385H161.547V29.9961H159.335V28.9365H164.945V29.9961H162.728ZM166.856 35.9385V28.9365H168.038V35.9385H166.856ZM175.686 35.9385L171.955 30.9189V35.9385H170.774V28.9365H171.936L175.686 33.9707V28.9365H176.848V35.9385H175.686ZM185.414 32.4961V35.0791C185.053 35.3525 184.628 35.5723 184.139 35.7383C183.651 35.9043 183.169 35.9873 182.694 35.9873C182.014 35.9873 181.392 35.8311 180.829 35.5186C180.266 35.2061 179.823 34.778 179.501 34.2344C179.178 33.6908 179.017 33.0918 179.017 32.4375C179.017 31.7767 179.182 31.1794 179.511 30.6455C179.839 30.1084 180.29 29.6852 180.863 29.376C181.439 29.0635 182.074 28.9072 182.767 28.9072C183.262 28.9072 183.747 28.9967 184.222 29.1758C184.698 29.3516 185.109 29.5892 185.458 29.8887L184.784 30.7578C184.511 30.5039 184.196 30.307 183.842 30.167C183.49 30.027 183.132 29.957 182.767 29.957C182.302 29.957 181.874 30.0677 181.483 30.2891C181.093 30.5072 180.783 30.8066 180.555 31.1875C180.328 31.5684 180.214 31.985 180.214 32.4375C180.214 32.8965 180.328 33.3164 180.555 33.6973C180.783 34.0781 181.093 34.3792 181.483 34.6006C181.877 34.8187 182.308 34.9277 182.777 34.9277C183.038 34.9277 183.308 34.887 183.588 34.8057C183.868 34.721 184.133 34.6022 184.384 34.4492V32.4961H185.414ZM195.422 35.0596C194.768 35.6781 194.064 35.9873 193.312 35.9873C192.899 35.9873 192.526 35.9027 192.194 35.7334C191.862 35.5641 191.599 35.3314 191.403 35.0352C191.211 34.7389 191.115 34.4036 191.115 34.0293C191.115 33.5768 191.249 33.2041 191.516 32.9111C191.783 32.6149 192.152 32.3415 192.624 32.0908C192.39 31.7783 192.219 31.4919 192.111 31.2314C192.007 30.971 191.955 30.7171 191.955 30.4697C191.955 30.0042 192.123 29.625 192.458 29.332C192.797 29.0358 193.236 28.8877 193.776 28.8877C194.297 28.8877 194.722 29.0244 195.051 29.2979C195.38 29.5713 195.544 29.9245 195.544 30.3574C195.544 30.6569 195.467 30.9222 195.314 31.1533C195.161 31.3844 194.966 31.5814 194.728 31.7441C194.491 31.9069 194.196 32.0811 193.845 32.2666C194.177 32.6475 194.667 33.1553 195.314 33.79C195.555 33.4287 195.765 33.0088 195.944 32.5303L196.696 33.0869C196.475 33.6143 196.231 34.0586 195.964 34.4199L197.102 35.5283L196.516 36.1289L195.422 35.0596ZM192.863 30.46C192.867 30.8148 193.041 31.2282 193.386 31.7002C193.793 31.4854 194.102 31.2803 194.313 31.085C194.528 30.8864 194.636 30.6471 194.636 30.3672C194.636 30.1328 194.558 29.9489 194.401 29.8154C194.248 29.6787 194.043 29.6104 193.786 29.6104C193.513 29.6104 193.29 29.6901 193.117 29.8496C192.948 30.0091 192.863 30.2126 192.863 30.46ZM193.352 35.1182C193.846 35.1182 194.326 34.8919 194.792 34.4395C193.998 33.6452 193.431 33.0544 193.093 32.667C192.767 32.8525 192.513 33.0446 192.331 33.2432C192.152 33.4385 192.062 33.6696 192.062 33.9365C192.062 34.2816 192.186 34.5648 192.434 34.7861C192.681 35.0075 192.987 35.1182 193.352 35.1182ZM206.685 34.8691V35.9385H202.471V28.9365H203.652V34.8691H206.685ZM209.894 29.9961V31.8906H213.312V32.9502H209.894V34.8789H213.835V35.9385H208.713V28.9365H213.713V29.9961H209.894ZM221.995 32.4961V35.0791C221.634 35.3525 221.209 35.5723 220.721 35.7383C220.233 35.9043 219.751 35.9873 219.276 35.9873C218.595 35.9873 217.974 35.8311 217.411 35.5186C216.847 35.2061 216.405 34.778 216.082 34.2344C215.76 33.6908 215.599 33.0918 215.599 32.4375C215.599 31.7767 215.763 31.1794 216.092 30.6455C216.421 30.1084 216.872 29.6852 217.445 29.376C218.021 29.0635 218.656 28.9072 219.349 28.9072C219.844 28.9072 220.329 28.9967 220.804 29.1758C221.279 29.3516 221.691 29.5892 222.039 29.8887L221.366 30.7578C221.092 30.5039 220.778 30.307 220.423 30.167C220.072 30.027 219.714 29.957 219.349 29.957C218.883 29.957 218.455 30.0677 218.065 30.2891C217.674 30.5072 217.365 30.8066 217.137 31.1875C216.909 31.5684 216.795 31.985 216.795 32.4375C216.795 32.8965 216.909 33.3164 217.137 33.6973C217.365 34.0781 217.674 34.3792 218.065 34.6006C218.459 34.8187 218.89 34.9277 219.359 34.9277C219.619 34.9277 219.889 34.887 220.169 34.8057C220.449 34.721 220.715 34.6022 220.965 34.4492V32.4961H221.995ZM225.557 34.3564L224.888 35.9385H223.657L226.748 28.9365H227.959L231.016 35.9385H229.756L229.087 34.3564H225.557ZM227.319 30.1963L225.996 33.3066H228.638L227.319 30.1963ZM237.062 34.8691V35.9385H232.848V28.9365H234.03V34.8691H237.062ZM239.09 35.9385V28.9365H240.272V35.9385H239.09ZM244.057 34.8789H248.369V35.9385H242.461V35.0889L246.728 29.9961H242.588V28.9365H248.32V29.7861L244.057 34.8789ZM251.559 34.3564L250.89 35.9385H249.66L252.75 28.9365H253.961L257.018 35.9385H255.758L255.089 34.3564H251.559ZM253.322 30.1963L251.998 33.3066H254.64L253.322 30.1963ZM260.721 29.9961V35.9385H259.539V29.9961H257.327V28.9365H262.937V29.9961H260.721ZM264.848 35.9385V28.9365H266.03V35.9385H264.848ZM271.896 28.9072C272.583 28.9072 273.209 29.0635 273.776 29.376C274.345 29.6852 274.793 30.11 275.118 30.6504C275.444 31.1875 275.607 31.7832 275.607 32.4375C275.607 33.0983 275.444 33.6989 275.118 34.2393C274.793 34.7796 274.345 35.2061 273.776 35.5186C273.209 35.8311 272.583 35.9873 271.896 35.9873C271.209 35.9873 270.582 35.8311 270.016 35.5186C269.449 35.2061 269.003 34.7796 268.678 34.2393C268.352 33.6989 268.19 33.0983 268.19 32.4375C268.19 31.7767 268.352 31.1794 268.678 30.6455C269.003 30.1084 269.449 29.6852 270.016 29.376C270.582 29.0635 271.209 28.9072 271.896 28.9072ZM271.905 29.9668C271.453 29.9668 271.033 30.0775 270.646 30.2988C270.262 30.5202 269.956 30.8197 269.728 31.1973C269.5 31.5716 269.386 31.985 269.386 32.4375C269.386 32.89 269.501 33.3066 269.733 33.6875C269.964 34.0684 270.27 34.3711 270.651 34.5957C271.035 34.8171 271.453 34.9277 271.905 34.9277C272.358 34.9277 272.775 34.8187 273.155 34.6006C273.536 34.3792 273.837 34.0765 274.059 33.6924C274.283 33.3083 274.396 32.89 274.396 32.4375C274.396 31.985 274.283 31.5716 274.059 31.1973C273.837 30.8197 273.536 30.5202 273.155 30.2988C272.778 30.0775 272.361 29.9668 271.905 29.9668ZM282.674 35.9385L278.943 30.9189V35.9385H277.761V28.9365H278.924L282.674 33.9707V28.9365H283.836V35.9385H282.674ZM294.972 35.9385L291.241 30.9189V35.9385H290.06V28.9365H291.222L294.972 33.9707V28.9365H296.134V35.9385H294.972ZM300.061 29.9961V31.8906H303.479V32.9502H300.061V34.8789H304.002V35.9385H298.879V28.9365H303.879V29.9961H300.061ZM312.333 35.9385L310.673 30.4795L308.993 35.9385H307.773L305.453 28.9365H306.723L308.422 34.6299L310.116 28.9463L311.274 28.9365L312.973 34.6299L314.662 28.9365H315.883L313.544 35.9385H312.333ZM319.903 28.8877C320.352 28.8877 320.79 28.9528 321.217 29.083C321.643 29.2132 322.022 29.389 322.354 29.6104L321.866 30.6504C321.505 30.429 321.143 30.2646 320.782 30.1572C320.424 30.0498 320.102 29.9961 319.815 29.9961C319.46 29.9961 319.182 30.0596 318.98 30.1865C318.778 30.3135 318.677 30.4941 318.677 30.7285C318.677 30.9336 318.743 31.1061 318.873 31.2461C319.006 31.3861 319.172 31.4984 319.371 31.583C319.573 31.6676 319.854 31.762 320.216 31.8662C320.688 32.0062 321.072 32.1445 321.368 32.2812C321.667 32.418 321.921 32.6214 322.13 32.8916C322.341 33.1618 322.447 33.5133 322.447 33.9463C322.447 34.3532 322.335 34.7113 322.11 35.0205C321.885 35.3265 321.573 35.5625 321.173 35.7285C320.775 35.8945 320.32 35.9775 319.805 35.9775C319.272 35.9775 318.754 35.8783 318.253 35.6797C317.755 35.4779 317.318 35.2077 316.944 34.8691L317.457 33.8486C317.812 34.1742 318.199 34.4264 318.619 34.6055C319.042 34.7812 319.444 34.8691 319.825 34.8691C320.238 34.8691 320.559 34.7943 320.787 34.6445C321.018 34.4948 321.134 34.2865 321.134 34.0195C321.134 33.8047 321.065 33.6273 320.928 33.4873C320.792 33.3473 320.621 33.2383 320.416 33.1602C320.214 33.0788 319.934 32.9844 319.576 32.877C319.097 32.737 318.712 32.6003 318.419 32.4668C318.129 32.3333 317.878 32.138 317.667 31.8809C317.458 31.6204 317.354 31.2738 317.354 30.8408C317.354 30.4469 317.46 30.1035 317.672 29.8105C317.886 29.5143 318.186 29.2865 318.57 29.127C318.954 28.9674 319.399 28.8877 319.903 28.8877Z" fill="white"/>
                    <path d="M63.0158 44.6526H71.3476V48.8185H70.0775V64.4154H62.9396L55.4968 52.9591V60.2494H56.7161V64.4154H48.3842V60.2494H49.6543V48.8185H48.3842V44.6526H57.5543L64.2351 54.8388V48.8185H63.0158V44.6526ZM87.0812 60.2494V64.4154H80.375V62.688C80.0025 63.2299 79.4775 63.7126 78.8001 64.1359C78.1397 64.5593 77.3268 64.771 76.3615 64.771C75.0914 64.771 74.0923 64.4323 73.3641 63.7549C72.6359 63.0775 72.2718 62.1207 72.2718 60.8845C72.2718 57.6838 74.9898 56.0412 80.4258 55.9565C80.375 55.3807 80.1549 54.9912 79.7654 54.788C79.3759 54.5678 78.7155 54.4578 77.784 54.4578C77.022 54.4578 76.2007 54.5424 75.3201 54.7118C74.4564 54.8642 73.6605 55.0759 72.9323 55.3469V50.6729C73.8298 50.4527 74.8036 50.2749 75.8535 50.1394C76.9034 50.0039 77.928 49.9362 78.9271 49.9362C81.4504 49.9362 83.2539 50.3934 84.3378 51.3079C85.4216 52.2224 85.9635 53.6364 85.9635 55.5501V60.2494H87.0812ZM80.375 58.4713C79.613 58.4713 79.0203 58.5729 78.5969 58.7761C78.1905 58.9793 77.9873 59.318 77.9873 59.7922C77.9873 60.0801 78.0719 60.3171 78.2413 60.5035C78.4275 60.6728 78.6816 60.7575 79.0033 60.7575C79.4436 60.7575 79.7824 60.5712 80.0194 60.1986C80.2565 59.8261 80.375 59.3011 80.375 58.6237V58.4713ZM94.1743 64.771C92.3792 64.771 91.0245 64.3392 90.11 63.4755C89.2125 62.5949 88.7637 61.1216 88.7637 59.0555V54.4578H87.646V50.2918C88.2895 50.2918 88.7721 50.131 89.0939 49.8092C89.4157 49.4705 89.5765 49.0133 89.5765 48.4375V47.2944H94.9618V50.2918H98.391V54.4578H94.9618V58.6237C94.9618 59.1826 95.0803 59.5974 95.3174 59.8684C95.5714 60.1224 95.944 60.2494 96.4351 60.2494C97.0786 60.2494 97.7814 60.1732 98.5434 60.0208V64.0089C98.0693 64.1952 97.4258 64.3646 96.6129 64.517C95.817 64.6863 95.0041 64.771 94.1743 64.771ZM100.58 48.8947V44.6526H105.762V48.8947H100.58ZM99.3607 64.4154V60.2494H100.478V54.4578H99.3607V50.2918H106.321V60.2494H107.439V64.4154H99.3607ZM115.712 64.771C113.307 64.771 111.428 64.1444 110.073 62.8912C108.718 61.6211 108.041 59.7752 108.041 57.3536C108.041 54.9319 108.718 53.0945 110.073 51.8414C111.428 50.5713 113.307 49.9362 115.712 49.9362C118.151 49.9362 120.039 50.5797 121.377 51.8668C122.714 53.1369 123.384 54.9658 123.384 57.3536C123.384 59.7752 122.706 61.6211 121.351 62.8912C119.996 64.1444 118.117 64.771 115.712 64.771ZM115.712 60.2494C116.203 60.2494 116.567 60.1224 116.804 59.8684C117.059 59.5974 117.186 59.1826 117.186 58.6237V56.0835C117.186 55.5247 117.059 55.1182 116.804 54.8642C116.567 54.5932 116.203 54.4578 115.712 54.4578C115.221 54.4578 114.849 54.5932 114.595 54.8642C114.357 55.1182 114.239 55.5247 114.239 56.0835V58.6237C114.239 59.1826 114.357 59.5974 114.595 59.8684C114.849 60.1224 115.221 60.2494 115.712 60.2494ZM141.059 60.2494V64.4154H133.032V60.2494H134.099V56.0835C134.099 55.5247 133.98 55.1182 133.743 54.8642C133.506 54.5932 133.151 54.4578 132.676 54.4578C131.66 54.4578 131.152 54.9997 131.152 56.0835V60.2494H132.219V64.4154H124.192V60.2494H125.31V54.4578H124.192V50.2918H131.152V52.2732C132.371 50.7152 133.896 49.9362 135.725 49.9362C137.13 49.9362 138.18 50.3765 138.874 51.2571C139.586 52.1377 139.941 53.3485 139.941 54.8896V60.2494H141.059ZM156.689 60.2494V64.4154H149.983V62.688C149.61 63.2299 149.085 63.7126 148.408 64.1359C147.747 64.5593 146.934 64.771 145.969 64.771C144.699 64.771 143.699 64.4323 142.972 63.7549C142.243 63.0775 141.879 62.1207 141.879 60.8845C141.879 57.6838 144.597 56.0412 150.033 55.9565C149.983 55.3807 149.762 54.9912 149.373 54.788C148.983 54.5678 148.323 54.4578 147.392 54.4578C146.63 54.4578 145.808 54.5424 144.928 54.7118C144.064 54.8642 143.268 55.0759 142.54 55.3469V50.6729C143.437 50.4527 144.411 50.2749 145.461 50.1394C146.511 50.0039 147.535 49.9362 148.535 49.9362C151.058 49.9362 152.861 50.3934 153.945 51.3079C155.029 52.2224 155.571 53.6364 155.571 55.5501V60.2494H156.689ZM149.983 58.4713C149.221 58.4713 148.627 58.5729 148.205 58.7761C147.798 58.9793 147.595 59.318 147.595 59.7922C147.595 60.0801 147.679 60.3171 147.849 60.5035C148.035 60.6728 148.289 60.7575 148.611 60.7575C149.051 60.7575 149.39 60.5712 149.627 60.1986C149.864 59.8261 149.983 59.3011 149.983 58.6237V58.4713ZM157.507 64.4408V60.2494H158.625V48.8185H157.507V44.6526H164.468V60.2494H165.585V64.4408H157.507ZM174.055 64.4154V60.2494H175.325V48.8185H174.055V44.6526H189.245V51.2317H184.749V48.8185H182.438V53.0353H186.273V55.9311H182.438V60.2494H185.765V64.4154H174.055ZM196.607 64.771C194.202 64.771 192.322 64.1444 190.968 62.8912C189.612 61.6211 188.935 59.7752 188.935 57.3536C188.935 54.9319 189.612 53.0945 190.968 51.8414C192.322 50.5713 194.202 49.9362 196.607 49.9362C199.045 49.9362 200.933 50.5797 202.271 51.8668C203.609 53.1369 204.278 54.9658 204.278 57.3536C204.278 59.7752 203.601 61.6211 202.246 62.8912C200.891 64.1444 199.011 64.771 196.607 64.771ZM196.607 60.2494C197.098 60.2494 197.462 60.1224 197.699 59.8684C197.953 59.5974 198.08 59.1826 198.08 58.6237V56.0835C198.08 55.5247 197.953 55.1182 197.699 54.8642C197.462 54.5932 197.098 54.4578 196.607 54.4578C196.115 54.4578 195.743 54.5932 195.489 54.8642C195.252 55.1182 195.133 55.5247 195.133 56.0835V58.6237C195.133 59.1826 195.252 59.5974 195.489 59.8684C195.743 60.1224 196.115 60.2494 196.607 60.2494ZM212.656 64.771C210.251 64.771 208.372 64.1444 207.017 62.8912C205.663 61.6211 204.985 59.7752 204.985 57.3536C204.985 54.9319 205.663 53.0945 207.017 51.8414C208.372 50.5713 210.251 49.9362 212.656 49.9362C215.095 49.9362 216.983 50.5797 218.321 51.8668C219.659 53.1369 220.328 54.9658 220.328 57.3536C220.328 59.7752 219.65 61.6211 218.296 62.8912C216.941 64.1444 215.061 64.771 212.656 64.771ZM212.656 60.2494C213.147 60.2494 213.512 60.1224 213.749 59.8684C214.003 59.5974 214.13 59.1826 214.13 58.6237V56.0835C214.13 55.5247 214.003 55.1182 213.749 54.8642C213.512 54.5932 213.147 54.4578 212.656 54.4578C212.166 54.4578 211.793 54.5932 211.539 54.8642C211.302 55.1182 211.183 55.5247 211.183 56.0835V58.6237C211.183 59.1826 211.302 59.5974 211.539 59.8684C211.793 60.1224 212.166 60.2494 212.656 60.2494ZM227.411 64.771C225.616 64.771 224.261 64.3392 223.346 63.4755C222.449 62.5949 222 61.1216 222 59.0555V54.4578H220.882V50.2918C221.526 50.2918 222.009 50.131 222.33 49.8092C222.652 49.4705 222.813 49.0133 222.813 48.4375V47.2944H228.198V50.2918H231.627V54.4578H228.198V58.6237C228.198 59.1826 228.317 59.5974 228.554 59.8684C228.808 60.1224 229.18 60.2494 229.671 60.2494C230.315 60.2494 231.018 60.1732 231.78 60.0208V64.0089C231.306 64.1952 230.662 64.3646 229.849 64.517C229.053 64.6863 228.241 64.771 227.411 64.771ZM243.494 64.771C242.631 64.771 241.86 64.5593 241.183 64.1359C240.522 63.7126 239.981 63.2299 239.557 62.688V64.4154H232.597V60.2494H233.715V48.8185H232.597V44.6526H239.557V52.0192C239.981 51.4772 240.522 50.9946 241.183 50.5713C241.86 50.1479 242.631 49.9362 243.494 49.9362C245.222 49.9362 246.517 50.5797 247.381 51.8668C248.262 53.1538 248.702 54.9827 248.702 57.3536C248.702 59.7244 248.262 61.5534 247.381 62.8404C246.517 64.1274 245.222 64.771 243.494 64.771ZM241.03 60.2494C241.522 60.2494 241.886 60.1224 242.123 59.8684C242.377 59.5974 242.504 59.1826 242.504 58.6237V56.0835C242.504 55.5247 242.377 55.1182 242.123 54.8642C241.886 54.5932 241.522 54.4578 241.03 54.4578C240.54 54.4578 240.167 54.5932 239.913 54.8642C239.676 55.1182 239.557 55.5247 239.557 56.0835V58.6237C239.557 59.1826 239.676 59.5974 239.913 59.8684C240.167 60.1224 240.54 60.2494 241.03 60.2494ZM264.226 60.2494V64.4154H257.52V62.688C257.147 63.2299 256.622 63.7126 255.945 64.1359C255.284 64.5593 254.471 64.771 253.506 64.771C252.236 64.771 251.236 64.4323 250.509 63.7549C249.78 63.0775 249.416 62.1207 249.416 60.8845C249.416 57.6838 252.134 56.0412 257.57 55.9565C257.52 55.3807 257.299 54.9912 256.91 54.788C256.52 54.5678 255.859 54.4578 254.928 54.4578C254.166 54.4578 253.345 54.5424 252.465 54.7118C251.601 54.8642 250.804 55.0759 250.077 55.3469V50.6729C250.974 50.4527 251.948 50.2749 252.998 50.1394C254.048 50.0039 255.072 49.9362 256.072 49.9362C258.595 49.9362 260.398 50.3934 261.482 51.3079C262.566 52.2224 263.108 53.6364 263.108 55.5501V60.2494H264.226ZM257.52 58.4713C256.757 58.4713 256.164 58.5729 255.741 58.7761C255.335 58.9793 255.132 59.318 255.132 59.7922C255.132 60.0801 255.216 60.3171 255.386 60.5035C255.572 60.6728 255.826 60.7575 256.148 60.7575C256.588 60.7575 256.926 60.5712 257.164 60.1986C257.401 59.8261 257.52 59.3011 257.52 58.6237V58.4713ZM265.044 64.4408V60.2494H266.162V48.8185H265.044V44.6526H272.004V60.2494H273.122V64.4408H265.044ZM273.925 64.4408V60.2494H275.042V48.8185H273.925V44.6526H280.885V60.2494H282.003V64.4408H273.925ZM290.472 60.2494H291.742V48.8185H290.472V44.6526H301.624C303.808 44.6526 305.477 45.1268 306.628 46.0751C307.779 47.0065 308.355 48.5222 308.355 50.6221C308.355 52.7219 307.779 54.2461 306.628 55.1944C305.477 56.1258 303.808 56.5916 301.624 56.5916H298.855V60.2494H301.293V64.4154H290.472V60.2494ZM299.719 52.9845C300.701 52.9845 301.192 52.4425 301.192 51.3587V50.4442C301.192 49.8854 301.065 49.479 300.811 49.2249C300.574 48.954 300.209 48.8185 299.719 48.8185H298.855V52.9845H299.719ZM316.249 64.771C313.844 64.771 311.964 64.1444 310.61 62.8912C309.255 61.6211 308.578 59.7752 308.578 57.3536C308.578 54.9319 309.255 53.0945 310.61 51.8414C311.964 50.5713 313.844 49.9362 316.249 49.9362C318.688 49.9362 320.576 50.5797 321.914 51.8668C323.252 53.1369 323.92 54.9658 323.92 57.3536C323.92 59.7752 323.243 61.6211 321.888 62.8912C320.534 64.1444 318.654 64.771 316.249 64.771ZM316.249 60.2494C316.74 60.2494 317.104 60.1224 317.341 59.8684C317.595 59.5974 317.722 59.1826 317.722 58.6237V56.0835C317.722 55.5247 317.595 55.1182 317.341 54.8642C317.104 54.5932 316.74 54.4578 316.249 54.4578C315.758 54.4578 315.385 54.5932 315.131 54.8642C314.894 55.1182 314.776 55.5247 314.776 56.0835V58.6237C314.776 59.1826 314.894 59.5974 315.131 59.8684C315.385 60.1224 315.758 60.2494 316.249 60.2494ZM330.901 64.771C328.768 64.771 326.71 64.4323 324.729 63.7549V59.9954H328.844V60.2494C328.844 61.0623 329.361 61.4687 330.393 61.4687C331.308 61.4687 331.765 61.1554 331.765 60.5289C331.765 60.1901 331.63 59.9361 331.359 59.7668C331.105 59.5974 330.647 59.4535 329.987 59.335L328.717 59.1063C326.059 58.6322 324.729 57.125 324.729 54.5848C324.729 53.1115 325.288 51.9684 326.405 51.1555C327.523 50.3426 329.031 49.9362 330.927 49.9362C333.044 49.9362 334.83 50.2918 336.287 51.0031V54.534H332.426V54.28C332.426 53.9412 332.307 53.6872 332.07 53.5179C331.85 53.3316 331.52 53.2385 331.079 53.2385C330.233 53.2385 329.809 53.5094 329.809 54.0514C329.809 54.3392 329.928 54.5594 330.165 54.7118C330.402 54.8642 330.834 55.0081 331.46 55.1436L332.908 55.4231C334.416 55.7109 335.491 56.2444 336.134 57.0234C336.778 57.8023 337.1 58.8015 337.1 60.0208C337.1 61.5618 336.558 62.7388 335.474 63.5517C334.407 64.3646 332.883 64.771 330.901 64.771ZM344.176 64.771C342.381 64.771 341.026 64.3392 340.112 63.4755C339.214 62.5949 338.765 61.1216 338.765 59.0555V54.4578H337.648V50.2918C338.291 50.2918 338.773 50.131 339.095 49.8092C339.417 49.4705 339.578 49.0133 339.578 48.4375V47.2944H344.963V50.2918H348.393V54.4578H344.963V58.6237C344.963 59.1826 345.081 59.5974 345.319 59.8684C345.573 60.1224 345.945 60.2494 346.437 60.2494C347.08 60.2494 347.783 60.1732 348.545 60.0208V64.0089C348.071 64.1952 347.427 64.3646 346.614 64.517C345.818 64.6863 345.005 64.771 344.176 64.771Z" fill="white"/>
                </svg>
            </div>
            <div id="footer__nav" class="footer__nav justify-content-end"><ul id="menu-primary-footer-navigation" class="footer__nav__menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194 nav-item"><a title="Brad Gagnon" href="https://www.nationalfootballpost.com/brad-gagnon/" class="nav-link">Brad Gagnon</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-187555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187555 nav-item"><a title="Michael Balko" href="https://www.nationalfootballpost.com/michael-balko/" class="nav-link">Michael Balko</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192 nav-item"><a title="Trend Dummy" href="https://www.nationalfootballpost.com/trend-dummy/" class="nav-link">Trend Dummy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191 nav-item"><a title="About" href="https://www.nationalfootballpost.com/about/" class="nav-link">About</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190 nav-item"><a title="Contact" href="https://www.nationalfootballpost.com/contact/" class="nav-link">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189 nav-item"><a title="Problem Gambling" href="https://www.nationalfootballpost.com/problem-gambling/" class="nav-link">Problem Gambling</a></li>
</ul></div>        </div>

        <div class="footer__secondary">
            <div class="footer__terms">
                <p>Copyright 2022&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/terms-conditions/">Terms & Conditions</a></p>
            </div>

            <div class="footer__social">
                <p><span>Follow Us</span>&nbsp;&nbsp;<a href="https://www.facebook.com/NationalFootballPost"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M26.3956 0.109619H2.24409C1.84375 0.109619 1.45981 0.268652 1.17673 0.551732C0.893652 0.834812 0.734619 1.21875 0.734619 1.61909V25.7706C0.734619 26.1709 0.893652 26.5548 1.17673 26.8379C1.45981 27.121 1.84375 27.28 2.24409 27.28H15.2481V16.7741H11.719V12.6608H15.2481V9.6419C15.2481 6.13239 17.3916 4.2199 20.5313 4.2199C21.5864 4.21688 22.643 4.27122 23.6936 4.38141V8.03432H21.5275C19.8249 8.03432 19.4928 8.84642 19.4928 10.0344V12.6533H23.5638L23.0355 16.7666H19.4913V27.28H26.3956C26.7959 27.28 27.1798 27.121 27.4629 26.8379C27.746 26.5548 27.905 26.1709 27.905 25.7706V1.61909C27.905 1.21875 27.746 0.834812 27.4629 0.551732C27.1798 0.268652 26.7959 0.109619 26.3956 0.109619Z" fill="#F2F2F5"/></svg></a>&nbsp;&nbsp;<a href="https://www.twitter.com/FootballPost"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24.8296 0.109619H3.48143C1.87425 0.109619 0.570312 1.41356 0.570312 3.02073V24.3689C0.570312 25.9761 1.87425 27.28 3.48143 27.28H24.8296C26.4368 27.28 27.7407 25.9761 27.7407 24.3689V3.02073C27.7407 1.41356 26.4368 0.109619 24.8296 0.109619ZM21.8639 9.74056C21.876 9.91037 21.876 10.0863 21.876 10.2561C21.876 15.5143 17.8733 21.573 10.5591 21.573C8.30296 21.573 6.2106 20.918 4.4518 19.79C4.77324 19.8264 5.08254 19.8385 5.41004 19.8385C7.27194 19.8385 8.98222 19.2077 10.3468 18.1403C8.60014 18.104 7.13245 16.9577 6.62907 15.3808C7.24162 15.4718 7.79352 15.4718 8.42426 15.3081C6.60481 14.9381 5.24023 13.337 5.24023 11.4023V11.3538C5.76787 11.651 6.38648 11.8329 7.03541 11.8572C6.48984 11.4943 6.04259 11.002 5.73358 10.4242C5.42457 9.84635 5.26341 9.20103 5.26449 8.54579C5.26449 7.80588 5.45856 7.12662 5.80426 6.53833C7.76319 8.95213 10.7046 10.529 14.0039 10.6988C13.4399 7.99996 15.4595 5.81055 17.8854 5.81055C19.0316 5.81055 20.0627 6.28967 20.7904 7.06597C21.688 6.89616 22.5492 6.56259 23.3134 6.10773C23.0162 7.02958 22.3915 7.80588 21.5667 8.29713C22.3673 8.21222 23.1436 7.98783 23.8592 7.67852C23.3195 8.47301 22.6402 9.17653 21.8639 9.74056Z" fill="#F2F2F5"/></svg></a></p>
            </div>
        </div>

    </div>
</footer>

</div><!-- #page -->

		<span id="tipus"></span>
		<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nationalfootballpost.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.8.5' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.8.5' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.8.5' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.nationalfootballpost.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
</body>
</html>